<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/su55biO964zNHouDLJef8jjg4mQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://thearabianpost.com/xmlrpc.php" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#ff0101"><title>Here are the main tech ballot initiatives that passed last night | Arabian Post</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://thearabianpost.com/wp-content/cache/min/1/f5b171e692a35f03a5cfeb0f266cf4e6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="" /><meta name="description" content="California&#039;s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed. Full Story" /><meta name="keywords" content="biz tech" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thearabianpost.com/#organization","url":"https://thearabianpost.com/","name":"Arabian Post","sameAs":["https://twitter.com/thearabianpost","https://www.facebook.com/arabianpost/"],"logo":{"@type":"ImageObject","@id":"https://thearabianpost.com/#logo","url":"https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png","caption":""},"image":{"@id":"https://thearabianpost.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"++971 4 228 1021","contactType":"sales"}},{"@type":"WebSite","@id":"https://thearabianpost.com/#website","url":"https://thearabianpost.com/","name":"Arabian Post","publisher":{"@id":"https://thearabianpost.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thearabianpost.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#webpage","url":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/","inLanguage":"en-US","name":"Here are the main tech ballot initiatives that passed last night","isPartOf":{"@id":"https://thearabianpost.com/#website"},"breadcrumb":{"@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#breadcrumblist"},"description":"<div><div>\n<img src=\"https://wp.technologyreview.com/wp-content/uploads/2020/11/AP_19129454157841.jpg?resize=1200,600\" style=\"width: 100%\"><div>California’s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed.</div>\n</div></div>","datePublished":"2020-11-05T19:04:21+04:00","dateModified":"2020-11-05T19:04:21+04:00"},{"@type":"Article","@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#article","isPartOf":{"@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#webpage"},"author":{"@id":"https://thearabianpost.com/author/tap/#author"},"headline":"Here are the main tech ballot initiatives that passed last night","datePublished":"2020-11-05T19:04:21+04:00","dateModified":"2020-11-05T19:04:21+04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#webpage"},"publisher":{"@id":"https://thearabianpost.com/#organization"},"articleSection":"Biz Tech","image":{"@type":"ImageObject","@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#primaryimage","url":"https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png","width":400,"height":400}},{"@type":"Person","@id":"https://thearabianpost.com/author/tap/#author","name":"The Arabian Post Network","sameAs":["https://www.facebook.com/arabianpost","@thearabianpost"],"image":{"@type":"ImageObject","@id":"https://thearabianpost.com/#personlogo","url":"https://secure.gravatar.com/avatar/40c22a0c20e03630d4c1847a9090c980?s=96&d=mm&r=g","width":96,"height":96,"caption":"The Arabian Post Network"}},{"@type":"BreadcrumbList","@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thearabianpost.com/","url":"https://thearabianpost.com/","name":"Arabian Post -  News, Politics, Entertainment and Opinion"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/","url":"https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/","name":"Here are the main tech ballot initiatives that passed last night"}}]}]}</script> <link rel="canonical" href="https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/" /><meta property="og:type" content="article" /><meta property="og:title" content="Here are the main tech ballot initiatives that passed last night | Arabian Post" /><meta property="og:description" content="California&#039;s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed. Full Story" /><meta property="og:url" content="https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/" /><meta property="og:site_name" content="The Arabian Post | Breaking news and analysis from the Arabian Gulf" /><meta property="og:image" content="https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png" /><meta property="fb:admins" content="vyshmail@gmail.com" /><meta property="fb:app_id" content="431466730308140" /><meta property="article:tag" content="biz tech" /><meta property="article:published_time" content="2020-11-05T19:04:21Z" /><meta property="article:modified_time" content="2020-11-05T19:04:21Z" /><meta property="og:image:secure_url" content="https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Here are the main tech ballot initiatives that passed last night | Ara" /><meta name="twitter:description" content="California&#039;s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed. Full Story" /><meta name="twitter:image" content="https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png" /> <script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-21159082-1', { 'cookieDomain': 'thearabianpost.com' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script data-minify="1" async src="https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack-64785d23616ac2a99ebbd70a6b044942.js"></script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//navvy.media.net' /><link rel='dns-prefetch' href='//tradingview.com' /><link rel='dns-prefetch' href='//s.tradingview.com' /><link rel='dns-prefetch' href='//namel.net' /><link rel='dns-prefetch' href='//uprimp.com' /><link rel='dns-prefetch' href='//srvcc-cdn.media.net' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Arabian Post &raquo; Feed" href="https://thearabianpost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Arabian Post &raquo; Comments Feed" href="https://thearabianpost.com/comments/feed/" /> <script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/thearabianpost.com","headline":"Here are the main tech ballot initiatives that passed last night","description":"Breaking news and analysis from the Arabian Gulf"}</script><script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/#breadcrumb","url":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com","url":"https:\/\/thearabianpost.com","name":"Blog"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/","url":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/","name":"Here are the main tech ballot initiatives that passed last night"}}]}</script><script type="application/ld+json" class="schema-premium">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/"},"url":"https:\/\/thearabianpost.com\/here-are-the-main-tech-ballot-initiatives-that-passed-last-night\/","headline":"Here are the main tech ballot initiatives that passed last night","description":"<div><div>\n<img src=\"https:\/\/wp.technologyreview.com\/wp-content\/uploads\/2020\/11\/AP_19129454157841.jpg?resize=1200,600\" style=\"width: 100%\"><div>California’s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed.<\/div>\n<\/div><\/div>","image":{"@type":"ImageObject","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":400,"height":400},"datePublished":"2020-11-05T23:04:21+04:00","dateModified":"2020-11-05T23:04:21+04:00","author":{"@type":"Person","name":"The Arabian Post Network","url":"http:\/\/techbillies.com","sameAs":["http:\/\/techbillies.com","https:\/\/www.facebook.com\/arabianpost","https:\/\/twitter.com\/@thearabianpost"]},"publisher":{"@type":"Organization","@id":"https:\/\/thearabianpost.com\/#organization","name":"Arabian Post","logo":{"@type":"ImageObject","@id":"https:\/\/thearabianpost.com\/#logo","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":600,"height":60},"image":{"@type":"ImageObject","@id":"https:\/\/thearabianpost.com\/#logo","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":600,"height":60}},"articleSection":"Biz Tech","keywords":"","wordCount":25,"commentCount":"0"}]</script> <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-43057806-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://thearabianpost.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-43057806-2', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['gulfnews.com',' khaleejtimes.com']);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and (max-width:1024px){html body div.wprm-wrapper{overflow:scroll}html body div.wprm-overlay{background:rgb(0,0,0)}#wprmenu_bar{background-image:url();background-size:cover;background-repeat:repeat}#wprmenu_bar{background-color:#fd0000}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search{color:#fff}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu{color:#fff}#wprmenu_bar .menu_title{font-size:20px;font-weight:400}#mg-wprm-wrap li.menu-item a{font-size:15px;text-transform:uppercase;font-weight:400}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a{font-size:15px;text-transform:uppercase;font-weight:400}#mg-wprm-wrap li.current-menu-item>a{background:#d53f3f}#mg-wprm-wrap li.current-menu-item>a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:#ffffff!important}#mg-wprm-wrap{background-color:#fd0000}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout{left:100%}.cbp-spmenu-push-toleft{left:-100%}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical{width:100%;max-width:400px}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon{color:#ffffff!important}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover{background:#fff;color:#ff0000!important}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon{color:#ff0000!important}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after{background:#fff}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after{background:#fff}div.wprmenu_bar div.hamburger{padding-right:6px!important}#wprmenu_menu.left{width:100%;left:-100%;right:auto}#wprmenu_menu.right{width:100%;right:-100%;left:auto}html body div#wprmenu_bar{height:42px}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right{top:42px!important}.wprmenu_bar .hamburger{float:left}.wprmenu_bar #custom_menu_icon.hamburger{top:0;left:0;float:left!important;background-color:#ccc}.wpr_custom_menu #custom_menu_icon{display:block}html{padding-top:42px!important}#wprmenu_bar,#mg-wprm-wrap{display:block}div#wpadminbar{position:fixed}}</style><style id='newsroom_elated_modules-inline-css' type='text/css'>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</style><link rel='preload' id='newsroom_elated_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CRoboto+Slab%3A100%2C300%2C400%2C500%2C700%7CNews+Cycle%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/thearabianpost.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom-aaf7743c924be6a0e1788c5e23df364f.js' id='modernizr-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script> <script type='text/javascript' id='wprmenu.js-js-extra'>/* <![CDATA[ */ var wprmenu = {"zooming":"1","from_width":"1024","push_width":"400","menu_width":"100","parent_click":"yes","swipe":"1","enable_overlay":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu-287775fe921670d8e5fc8c849ac4ed88.js' id='wprmenu.js-js'></script> <script data-no-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/busting/1/gtm-431f8f5e793e95f24b6710518788aade.js' id='google_gtagjs-js'></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-43057806-2', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="https://thearabianpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thearabianpost.com/wp-json/wp/v2/posts/52211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thearabianpost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thearabianpost.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Election robocalls: what we know and what we don’t' href='https://thearabianpost.com/election-robocalls-what-we-know-and-what-we-dont/' /><link rel='next' title='Bottomliners by Eric and Bill Teitelbaum for Thu, 05 Nov 2020' href='https://thearabianpost.com/bottomliners-by-eric-and-bill-teitelbaum-for-thu-05-nov-2020/' /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://apst.me/il28g' /> <script type="text/javascript">var ajaxurl = "https://thearabianpost.com/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.16.0" /><link rel="icon" type="image/png" sizes="16x16" href="" /><link rel="icon" type="image/png" sizes="32x32" href="" /><link rel="icon" type="image/png" sizes="96x96" href="" /><link rel="apple-touch-icon" type="image/png" sizes="57x57" href="" /><link rel="apple-touch-icon" type="image/png" sizes="60x60" href="" /><link rel="apple-touch-icon" type="image/png" sizes="72x72" href="" /><link rel="apple-touch-icon" type="image/png" sizes="76x76" href="" /><link rel="apple-touch-icon" type="image/png" sizes="114x114" href="" /><link rel="apple-touch-icon" type="image/png" sizes="120x120" href="" /><link rel="apple-touch-icon" type="image/png" sizes="144x144" href="" /><link rel="apple-touch-icon" type="image/png" sizes="152x152" href="/wp-content/uploads/2015/11/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/wp-content/uploads/2015/11/apple-touch-icon-180x180.png" /><meta name="theme-color" content="#b50a0a"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/2015/11/android-chrome-192x192.png" /><link rel="manifest" href="https://thearabianpost.com/wp-content/uploads/2015/11/manifest.json" /><meta name="msapplication-TileColor" content="#ff0000"><meta name="msapplication-TileImage" content=""><meta name="msapplication-config" content="http://thearabianpost.com/wp-content/uploads/2015/11/browserconfig.xml"><style type="text/css">#wpbs__cont{width:300px;height:250px;background:#fafafa;border-top-right-radius:3px;border-bottom-right-radius:3px;z-index:999999}</style><style type="text/css">#wpbs_slider{-webkit-border-top-left-radius:0;-webkit-border-bottom-left-radius:6px;-moz-border-radius-topleft:6px;-moz-border-radius-bottomleft:6px;border-top-left-radius:6px;border-bottom-left-radius:6px;position:fixed;top:250px;right:-300px;width:350px;;height:50px;background:#fafafa url(https://thearabianpost.com/wp-content/uploads/2020/07/tap-icon.png) center no-repeat;background-size:40px 40px;background-position:5px 5px;cursor:pointer;z-index:999999}.icon_label{color:;float:left;position:relative;font-size:12pt;font-weight:700;width:50px;height:50px}.wpbs_handle{padding:5px;line-height:40px;text-align:right;color:#fff}#wpbs__cont .widgettitle{font-size:10pt;font-weight:700}#wpbs__cont{margin-left:50px;color:#fff;-webkit-border-radius:0;-webkit-border-bottom-left-radius:5px;-moz-border-radius:0;-moz-border-radius-bottomleft:5px;border-radius:0;border-bottom-left-radius:5px}#wpbs__cont .widget{padding-left:10px;padding-right:0;font-size:9pt}.widgetcont{padding:10px;font-size:9pt}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thearabianpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://thearabianpost.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style type="text/css">div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container .nsl-button-apple .nsl-button-svg-container{padding:0 6px}div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{height:40px;width:auto}div.nsl-container .nsl-button-apple[data-skin="light"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="white"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="light"]{color:#1877F2;box-shadow:inset 0 0 0 1px #1877F2}div.nsl-container .nsl-button-apple div.nsl-button-label-container{font-size:17px;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style type="text/css" id="wp-custom-css">.eltd-wrapper{top:-24px!important}li#nav-menu-item-47986 a{background:#FF5722;color:white!important}.eltd-page-header .eltd-logo-area .eltd-logo-wrapper a{max-height:103px;height:60px!important}.google-auto-placed{display:none}.eltd-content>.eltd-content-inner .eltd-full-width>.eltd-full-width-inner>:not(.eltd-grid-section) .eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list .slick-track .slick-slide{display:none}.eltd-vertical-align-containers .eltd-position-right{display:none!important}li#nav-menu-item-48633{background:#401ebc}li#nav-menu-item-48633 a{color:white!important}#sticky-nav-menu-item-49086 a,#sticky-nav-menu-item-49862 a,#sticky-nav-menu-item-49084 a,#sticky-nav-menu-item-49077 a,#sticky-nav-menu-item-49407 a,#sticky-nav-menu-item-49079 a,#sticky-nav-menu-item-49083 a,#sticky-nav-menu-item-49091 a,#sticky-nav-menu-item-49090 a,#sticky-nav-menu-item-49085 a,#sticky-nav-menu-item-49331 a,#sticky-nav-menu-item-49398 a,#sticky-nav-menu-item-49338 a,#sticky-nav-menu-item-49330 a,#sticky-nav-menu-item-49467 a,#sticky-nav-menu-item-49503 a{color:white!important}.eltd-page-header .eltd-sticky-header .eltd-sticky-holder{background-color:red}.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul,li.eltd-menu-narrow .eltd-menu-second .eltd-menu-inner ul{background-color:#000}.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current-menu-ancestor>a .item_text,.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current-menu-item>a .item_text,.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current_page_item>a .item_text,.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li>a:hover .item_text{color:#fff}.single-post .entry-title{font-family:arial black!important;line-height:100%!important;letter-spacing:-2px;font-size:37px!important}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style>.eltd-wrapper{top:0!important}</style></head><body class="post-template-default single single-post postid-52211 single-format-standard eltd-core-1.0 arabian post-ver-1.0 eltd-smooth-scroll eltd-blog-installed eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-top-bar-transparent eltd-default-mobile-header eltd-sticky-up-mobile-header eltd-apsc-custom-style-enabled wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="eltd-wrapper"><div class="eltd-wrapper-inner"><header class="eltd-page-header"><div class="eltd-logo-area"><div class="eltd-grid"><div class="eltd-vertical-align-containers"><div class="eltd-position-left"><div class="eltd-position-left-inner"></div></div><div class="eltd-position-center"><div class="eltd-position-center-inner"><div class="eltd-logo-wrapper"> <a href="https://thearabianpost.com/" style="height: 43px;"> <img alt="logo" data-src="https://thearabianpost.com/wp-content/uploads/2016/11/tap-logo-small-2.gif" class="eltd-normal-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="eltd-normal-logo" src="https://thearabianpost.com/wp-content/uploads/2016/11/tap-logo-small-2.gif" alt="logo"/></noscript> <img alt="dark logo" data-src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" class="eltd-dark-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="eltd-dark-logo" src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" alt="dark logo"/></noscript> <img alt="light logo" data-src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" class="eltd-light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="eltd-light-logo" src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" alt="light logo"/></noscript> <img alt="transparent logo" data-src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" class="eltd-transparent-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="eltd-transparent-logo" src="https://thearabianpost.com/wp-content/uploads/2016/11/taplogo-41-1.png" alt="transparent logo"/></noscript> </a></div></div></div><div class="eltd-position-right"><div class="eltd-position-right-inner"></div></div></div></div></div><div class="eltd-menu-area"><div class="eltd-grid"><div class="eltd-vertical-align-containers"><div class="eltd-position-left"><div class="eltd-position-left-inner"></div></div><div class="eltd-position-center"><div class="eltd-position-center-inner"><nav class="eltd-main-menu eltd-drop-down eltd-default-nav"><ul id="menu-empty" class="clearfix"><li id="nav-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="Arabian Post &#8211; Home" href="/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌂</span></span></span></a></li><li id="nav-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="/wire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">The WIRE</span></span></span></a></li><li id="nav-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page eltd-menu-narrow"><a href="https://thearabianpost.com/featured/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Featured</span></span></span></a></li><li id="nav-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Business</span></span></span></a></li><li id="nav-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="https://thearabianpost.com/markets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Markets</span></span></span></a></li><li id="nav-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ME</span></span></span></a></li><li id="nav-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page eltd-menu-narrow"><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asia</span></span></span></a></li><li id="nav-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/columns/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Columns</span></span></span></a></li><li id="nav-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Biz Tech</span></span></span></a></li><li id="nav-menu-item-49085" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="/expo2020" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Expo2020</span></span></span></a></li><li id="nav-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children eltd-menu-has-sub eltd-menu-narrow"><a title="More on TAP" href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">&#8230;</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a><div class="eltd-menu-second"><div class="eltd-menu-inner"><ul><li id="nav-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/markets" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Market Data</span></span></span></a></li><li id="nav-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/quickfeed/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Quickfeed</span></span></span></a></li><li id="nav-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/crosswords/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crosswords</span></span></span></a></li></ul></div></div></li><li id="nav-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="Search" href="/search" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌕</span></span></span></a></li><li id="nav-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="My Account" href="/login/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">.</span></span></span></a></li></ul></nav></div></div><div class="eltd-position-right"><div class="eltd-position-right-inner"></div></div></div></div></div><div class="eltd-sticky-header"><div class="eltd-sticky-holder"><div class=" eltd-vertical-align-containers"><div class="eltd-position-left"><div class="eltd-position-left-inner"><div class="eltd-logo-wrapper"> <a href="https://thearabianpost.com/" style="height: 30px;"> <img alt="logo" data-src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" alt="logo"/></noscript> </a></div></div></div><div class="eltd-position-center"><div class="eltd-position-center-inner"><nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav"><ul id="menu-empty-1" class="clearfix"><li id="sticky-nav-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="Arabian Post &#8211; Home" href="/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌂</span></span></span></a></li><li id="sticky-nav-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="/wire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">The WIRE</span></span></span></a></li><li id="sticky-nav-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page eltd-menu-narrow"><a href="https://thearabianpost.com/featured/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Featured</span></span></span></a></li><li id="sticky-nav-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Business</span></span></span></a></li><li id="sticky-nav-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="https://thearabianpost.com/markets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Markets</span></span></span></a></li><li id="sticky-nav-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ME</span></span></span></a></li><li id="sticky-nav-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page eltd-menu-narrow"><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asia</span></span></span></a></li><li id="sticky-nav-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/columns/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Columns</span></span></span></a></li><li id="sticky-nav-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent eltd-menu-narrow"><a href="https://thearabianpost.com/news/sections/tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Biz Tech</span></span></span></a></li><li id="sticky-nav-menu-item-49085" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a href="/expo2020" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Expo2020</span></span></span></a></li><li id="sticky-nav-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children eltd-menu-has-sub eltd-menu-narrow"><a title="More on TAP" href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">&#8230;</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a><div class="eltd-menu-second"><div class="eltd-menu-inner"><ul><li id="sticky-nav-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/markets" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Market Data</span></span></span></a></li><li id="sticky-nav-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/quickfeed/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Quickfeed</span></span></span></a></li><li id="sticky-nav-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/crosswords/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crosswords</span></span></span></a></li></ul></div></div></li><li id="sticky-nav-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="Search" href="/search" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌕</span></span></span></a></li><li id="sticky-nav-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom eltd-menu-narrow"><a title="My Account" href="/login/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">.</span></span></span></a></li></ul></nav></div></div><div class="eltd-position-right"><div class="eltd-position-right-inner"><form class="eltd-search-menu-holder" action="https://thearabianpost.com/" method="get"><div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div><div class="eltd-form-holder"><div class="eltd-column-left"> <input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" /></div><div class="eltd-column-right"> <button class="eltd-search-submit" type="submit" value="Search"> <span class="ion-android-search"></span> </button></div></div></form></div></div></div></div></div></header><header class="eltd-mobile-header"><div class="eltd-mobile-header-inner"><div class="eltd-mobile-header-holder"><div class="eltd-vertical-align-containers"><div class="eltd-position-left"><div class="eltd-position-left-inner"><div class="eltd-mobile-logo-wrapper"> <a href="https://thearabianpost.com/" style="height: 30px"> <img alt="mobile-logo" data-src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" alt="mobile-logo"/></noscript> </a></div></div></div><div class="eltd-position-right"><div class="eltd-position-right-inner"><div class="eltd-mobile-menu-opener"> <a href="javascript:void(0)"> <span class="eltd-mobile-opener-icon-holder"> <span class="eltd-icon-ion-icon ion-navicon"></span> <span class="eltd-icon-ion-icon ion-android-close"></span> </span> </a></div></div></div></div></div><nav class="eltd-mobile-nav"><div class="eltd-grid"><ul id="menu-empty-2" class=""><li id="mobile-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="Arabian Post &#8211; Home" href="/" class=""><span>⌂</span></a></li><li id="mobile-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/wire" class=""><span>The WIRE</span></a></li><li id="mobile-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/featured/" class=""><span>Featured</span></a></li><li id="mobile-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span>Business</span></a></li><li id="mobile-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://thearabianpost.com/markets/" class=""><span>Markets</span></a></li><li id="mobile-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span>ME</span></a></li><li id="mobile-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span>Asia</span></a></li><li id="mobile-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/columns/" class=""><span>Columns</span></a></li><li id="mobile-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://thearabianpost.com/news/sections/tech/" class=""><span>Biz Tech</span></a></li><li id="mobile-menu-item-49085" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/expo2020" class=""><span>Expo2020</span></a></li><li id="mobile-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a title="More on TAP" href="#" class=""><span>&#8230;</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span><ul class="sub_menu"><li id="mobile-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/markets" class=""><span>Market Data</span></a></li><li id="mobile-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/quickfeed/" class=""><span>Quickfeed</span></a></li><li id="mobile-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/crosswords/" class=""><span>Crosswords</span></a></li></ul></li><li id="mobile-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="Search" href="/search" class=""><span>⌕</span></a></li><li id="mobile-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="My Account" href="/login/" class=""><span>.</span></a></li></ul></div></nav></div></header> <a id='eltd-back-to-top' href='#'> <span class="eltd-icon-stack eltd-front-side"> <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span> </span> <span class="eltd-icon-stack eltd-back-side"> <span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span> </span> </a><div class="eltd-content"><div class="eltd-content-inner"><div class="eltd-title eltd-breadcrumbs-type eltd-breadcrumb-type eltd-content-left-alignment" style="0px;" data-height="0"><div class="eltd-title-image"></div><div class="eltd-title-holder"><div class="eltd-breadcrumbs-holder"><div class="eltd-breadcrumbs-holder-inner"><div class="eltd-breadcrumbs"><div class="eltd-breadcrumbs-inner"><a href="https://thearabianpost.com/">Home</a><span class='eltd-delimiter'></span><a href="https://thearabianpost.com/news/sections/tech/">Biz Tech</a><span class='eltd-delimiter'></span><span class="eltd-current">Here are the main tech ballot initiatives that passed last night</span></div></div></div></div></div></div><div class="eltd-container"><div class="eltd-container-inner"><div class="eltd-two-columns-66-33 eltd-content-has-sidebar clearfix"><div class="eltd-column1 eltd-content-left-from-sidebar"><div class="eltd-column-inner"><div class="eltd-blog-holder eltd-blog-single"><div class="eltd-post-info clearfix"><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-blog-like"><a href="#" class="eltd-like" id="eltd-like-52211-494" title="Like this"><span>0</span></a> likes</div><div class="eltd-post-info-count"> <span class="eltd-post-count-number">25 seen</span></div><div class="eltd-post-info-comments-holder"><a itemprop="comment" class="eltd-post-info-comments" href="https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/#respond" target="_self">0 Comments</a></div></div><h1 itemprop="name" class="entry-title eltd-post-title">Here are the main tech ballot initiatives that passed last night</h1><div class="eltd-blog-single-share"><div class="eltd-social-share-holder eltd-dropdown"> <a href="javascript:void(0)" target="_self" class="eltd-social-share-dropdown-opener"> </a><div class="eltd-social-share-dropdown"><ul><li class="eltd-vk-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;title=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;description=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%22+style%3D%22width%3A+100%25%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E&amp;image=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon fa fa-vk"></span> </a></li><li class="eltd-pinterest-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;description=Here are the main tech ballot initiatives that passed last night&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_pinterest"></span> </a></li><li class="eltd-tumblr-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;name=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;description=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%22+style%3D%22width%3A+100%25%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_tumblr"></span> </a></li><li class="eltd-linkedin-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;title=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_linkedin"></span> </a></li><li class="eltd-google_plus-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_googleplus"></span> </a></li><li class="eltd-twitter-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg++via+Arabian+Post+https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/', 'popupwindow', 'scrollbars=yes,width=800,height=400');"> <span class="eltd-social-network-icon social_twitter"></span> </a></li><li class="eltd-facebook-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;p[url]=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;p[images][0]=&amp;p[summary]=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%5C%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%5C%22+style%3D%5C%22width%3A+100%25%5C%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <span class="eltd-social-network-icon social_facebook"></span> </a></li></ul></div></div></div><article id="post-52211" class="post-52211 post type-post status-publish format-standard hentry category-tech"><div class="eltd-post-content"><div class="eltd-post-text"><div class="eltd-post-text-inner clearfix"><div style=" float: left; padding: 20px; max-width: 130px; "><img src="data:image/png;base64,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" title="" alt="" /></div><div><div> <img style="width: 100%;" title="" alt="" data-src="https://wp.technologyreview.com/wp-content/uploads/2020/11/AP_19129454157841.jpg?resize=1200,600" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://wp.technologyreview.com/wp-content/uploads/2020/11/AP_19129454157841.jpg?resize=1200,600" style="width: 100%;" title="" alt="" /></noscript></p><div>California’s Proposition 22 was the biggest, meaning gig workers will not be employees, but there were a few other notable ballot questions passed.</div></div></div><p> <a href="https://rss.app/articles/cb4e791f6f6d729c04434f0c6bd3b68305111c2e1826a0e4d4eb820dcb8568caad4df50e69c7df69eca26e62de140e9266dc68fe9a473941966a87369c8612698eeb34bbfbae34e7eb8660a72de52600967946065a18f4f2bcd0615cda9fa2aadbd8d497145d9d1bc3de66649b7263279c9d5a94df" style=" width: 200px; background: #db0000; text-decoration: none; padding: 4px; color: white; padding-right: 100px; ">Full Story</a></p> <script type='text/javascript' src='//aanqylta.com/bb/2f/82/bb2f8268f180d7e0e1613e43c3e34d23.js'></script> <script type='text/javascript' src='//aanqylta.com/a4/8a/80/a48a807e59fb8d5503642ee3fcbb8f87.js'></script> </div></div></div></article><div class="eltd-single-tags-share-holder"><div class="eltd-single-share-holder"><h4 class="eltd-single-share">Share</h4><div class="eltd-blog-single-share"><div class="eltd-social-share-holder eltd-list"><ul><li class="eltd-facebook-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;p[url]=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;p[images][0]=&amp;p[summary]=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%5C%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%5C%22+style%3D%5C%22width%3A+100%25%5C%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <span class="eltd-social-network-icon social_facebook"></span> </a></li><li class="eltd-twitter-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg++via+Arabian+Post+https://thearabianpost.com/here-are-the-main-tech-ballot-initiatives-that-passed-last-night/', 'popupwindow', 'scrollbars=yes,width=800,height=400');"> <span class="eltd-social-network-icon social_twitter"></span> </a></li><li class="eltd-google_plus-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_googleplus"></span> </a></li><li class="eltd-linkedin-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;title=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_linkedin"></span> </a></li><li class="eltd-tumblr-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;name=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;description=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%22+style%3D%22width%3A+100%25%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_tumblr"></span> </a></li><li class="eltd-pinterest-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;description=Here are the main tech ballot initiatives that passed last night&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon social_pinterest"></span> </a></li><li class="eltd-vk-share"> <a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F&amp;title=Here+are+the+main+tech+ballot+initiatives+that+passed+last+night&amp;description=%3Cdiv%3E%3Cdiv%3E%0A%3Cimg+src%3D%22https%3A%2F%2Fwp.technologyreview.com%2Fwp-content%2Fuploads%2F2020%2F11%2FAP_19129454157841.jpg%3Fresize%3D1200%2C600%22+style%3D%22width%3A+100%25%22%3E%3Cdiv%3ECalifornia%E2%80%99s+Proposition+22+was+the+biggest%2C+meaning+gig+workers+will+not+be+employees%2C+but+there+were+a+few+other+notable+ballot+questions+passed.%3C%2Fdiv%3E%0A%3C%2Fdiv%3E%3C%2Fdiv%3E&amp;image=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltd-social-network-icon fa fa-vk"></span> </a></li></ul></div></div></div></div><div class="eltd-blog-single-navigation"><div class="eltd-blog-single-prev"> <a href="https://thearabianpost.com/election-robocalls-what-we-know-and-what-we-dont/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Election robocalls: what we know and what we don’t</h5></a></div><div class="eltd-blog-single-next"></div></div><div class="eltd-comment-holder clearfix" id="comments"><div class="eltd-comment-title"><h4>No comments</h4></div><div class="eltd-comments"><p>Sorry, the comment form is closed at this time.</p></div></div><div class="eltd-comment-form"></div></div></div></div><div class="eltd-column2"><div class="eltd-column-inner"><aside class="eltd-sidebar"><div class="widget eltd-widget-sticky-sidebar"></div><div class="widget eltd-bn-holder" slideshowspeed="4000" animationspeed="400"><div class="eltd-bn-title">Trending News <span class="eltd-bn-icon ion-arrow-right-b"></span></div><ul class="eltd-bn-slide"><li class="eltd-bn-text"> <a href="https://thearabianpost.com/making-money-in-social-media-stocks/">Making money in social media stocks</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/financial-management-5-ways-how-to-manage-debts/">Financial Management: 5 Ways How To Manage Debts</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/udemy-is-now-silicon-valleys-top-e-learning-platform/">Udemy is now Silicon Valley&#8217;s top e-learning platform</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/imf-praises-gcc-countries-for-pandemic-response/">IMF praises GCC countries for pandemic response</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/advantage-of-getting-an-online-estimate-for-your-car-service/">Advantage of Getting an Online Estimate for Your Car Service</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/why-should-you-use-a-mobile-based-bitcoin-wallet/">Why should you use a mobile-based bitcoin wallet?</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/how-to-store-your-bitcoins-everything-you-need-to-know/">How to store your bitcoins: Everything you need to know</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/lendscape-edb-launch-supply-chain-finance-platform/">LendScape, EDB launch supply chain finance platform</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/adnoc-forms-ai-joint-venture/">ADNOC forms AI joint venture</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/reasons-why-you-need-a-copy-editor-on-your-team/">Reasons Why You Need a Copy Editor on Your Team</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/dafa-signs-mou-with-israeli-chamber/">DAFZA signs MoU with Israeli chamber</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/up-gets-aed400m-offer-for-autodrome-stake/">UP gets AED400m offer for Autodrome stake</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/mubadala-barings-launch-3-5b-financing-platform/">Mubadala, Barings launch $3.5b financing platform</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/dp-world-israeli-bank-sign-deal/">DP World, Israeli bank sign deal</a></li><li class="eltd-bn-text"> <a href="https://thearabianpost.com/spacex-recommendation-proves-to-be-winner/">SpaceX recommendation proves to be winner</a></li></ul></div><div class="widget eltd-plw-two"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">More on TAP</h2></div><div class="eltd-bnl-holder eltd-pl-two-holder eltd-layout-holder eltd-post-columns-1" data-base="eltd_post_layout_two" data-number_of_posts="3" data-column_number="1" data-tag_slug="syndication" data-sort="popular" data-custom_thumb_image_width="100" data-custom_thumb_image_height="100" data-title_tag="h6" data-display_date="no" data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_count="no" data-display_excerpt="yes" data-excerpt_length="10" data-display_post_type_icon="no" data-display_share="no" data-paged="1" data-max_pages="380"><div class="eltd-bnl-outer"><div class="eltd-bnl-inner"><section class="eltd-post-item eltd-pt-two-item"><div class="eltd-post-item-inner"><div class="eltd-pt-content-holder"><h6 class="eltd-pt-title"> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/dachser-and-fraunhofer-iml-continue-research-partnership-on-new-technologies/" target="_self">Dachser and Fraunhofer IML continue research partnership on new technologies</a></h6><div itemprop="description" class="eltd-pt-excerpt"><p class="eltd-post-excerpt"> The international logistic service provider and the renowned German research</p></div><div class="eltd-pt-more-section"><div class="eltd-pt-more-section-left"></div><div class="eltd-pt-more-section-right"></div></div></div></div></section><section class="eltd-post-item eltd-pt-two-item"><div class="eltd-post-item-inner"><div class="eltd-pt-content-holder"><h6 class="eltd-pt-title"> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/the-new-note-8-infinix-unveils-an-all-rounder-for-success/" target="_self">The New Note 8 &#8211; Infinix Unveils An All-Rounder for Success</a></h6><div itemprop="description" class="eltd-pt-excerpt"><p class="eltd-post-excerpt"> NAIROBI, KENYA - Media OutReach - 22 October 2020 - The new</p></div><div class="eltd-pt-more-section"><div class="eltd-pt-more-section-left"></div><div class="eltd-pt-more-section-right"></div></div></div></div></section><section class="eltd-post-item eltd-pt-two-item"><div class="eltd-post-item-inner"><div class="eltd-pt-content-holder"><h6 class="eltd-pt-title"> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/medtech-startup-see-mode-technologies-receives-fda-clearance-for-ai-software-that-automatically-analyses-and-reports-vascular-ultrasound-scans/" target="_self">MedTech Startup See-Mode Technologies Receives FDA Clearance for AI Software That Automatically Analyses and Reports Vascular Ultrasound Scans</a></h6><div itemprop="description" class="eltd-pt-excerpt"><p class="eltd-post-excerpt"> SINGAPORE - Media OutReach - 12 October 2020 -  See-Mode Technologies, a MedTech startup</p></div><div class="eltd-pt-more-section"><div class="eltd-pt-more-section-left"></div><div class="eltd-pt-more-section-right"></div></div></div></div></section></div></div></div></div><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://thearabianpost.com/"><div role="search"> <input type="text" value="" placeholder="Search Here" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" /> <input type="submit" class="eltd-search-widget-icon" id="searchsubmit" value="&#x55;"></div></form></div><div id="text-27" class="widget widget_text"><div class="textwidget"><p><center>ADVERTISEMENT</center></p><p><span style="font-family: arial; text-transform: uppercase; font-size: 12px;">Advertisement</span><br /> <a href="/cdn-cgi/l/email-protection#5d38393429322f1d2935383c2f3c3f343c332d322e29733e3230"><img loading="lazy" title="Advertise on Arabian Post" alt="Advertise on TAP Banner" width="300" height="250" data-src="/wp-content/uploads/2020/07/Advertise-on-arabian-post-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" title="Advertise on Arabian Post" src="/wp-content/uploads/2020/07/Advertise-on-arabian-post-1.gif" alt="Advertise on TAP Banner" width="300" height="250" /></noscript></a></p><p></p></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside></div></div></div></div><div class="eltd-container eltd-related-post-container"><div class="eltd-container-inner"><div class="eltd-related-posts-holder clearfix"><div class="eltd-title-holder"><h2>Related posts</h2></div><div class="eltd-post-columns-6"><div class="eltd-post-columns-inner"><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/election-robocalls-what-we-know-and-what-we-dont/" target="_self">Election robocalls: what we know and what we don’t</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 5, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-pt-image-holder"> <a itemprop="url" class="eltd-pt-image-link" href="https://thearabianpost.com/pixel-5s-wireless-charging-kicks-in-whenever-you-plug-in-a-usb-cable/" target="_self"> <img alt="" width="550" height="550" data-src="https://thearabianpost.com/wp-content/uploads/2020/11/Google-Pixel-5-Best-550x550.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/11/Google-Pixel-5-Best-550x550.jpg" alt="" width="550" height="550" /></noscript> </a></div><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/pixel-5s-wireless-charging-kicks-in-whenever-you-plug-in-a-usb-cable/" target="_self">Pixel 5’s wireless charging kicks in whenever you plug in a USB cable</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 5, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-pt-image-holder"> <a itemprop="url" class="eltd-pt-image-link" href="https://thearabianpost.com/heres-every-game-coming-to-playstation-5-and-xbox-series-x-at-launch-and-beyond/" target="_self"> <img alt="" width="550" height="550" data-src="https://thearabianpost.com/wp-content/uploads/2020/11/vpavic_4261_20201023_0084-550x550.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/11/vpavic_4261_20201023_0084-550x550.jpg" alt="" width="550" height="550" /></noscript> </a></div><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/heres-every-game-coming-to-playstation-5-and-xbox-series-x-at-launch-and-beyond/" target="_self">Here’s every game coming to PlayStation 5 and Xbox Series X at launch and beyond</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 5, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-pt-image-holder"> <a itemprop="url" class="eltd-pt-image-link" href="https://thearabianpost.com/want-to-free-up-space-in-phone-and-not-lose-important-data-whatsapp-redesigns-storage-management-tool/" target="_self"> <img alt="" width="550" height="550" data-src="https://thearabianpost.com/wp-content/uploads/2020/11/935562-whatsapp-550x550.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/11/935562-whatsapp-550x550.jpg" alt="" width="550" height="550" /></noscript> </a></div><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/want-to-free-up-space-in-phone-and-not-lose-important-data-whatsapp-redesigns-storage-management-tool/" target="_self">Want to free up space in phone and not lose important data? WhatsApp redesigns storage management tool</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 5, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-pt-image-holder"> <a itemprop="url" class="eltd-pt-image-link" href="https://thearabianpost.com/flipkart-amazon-diwali-sale-2020-best-phone-deals-under-rs-20000/" target="_self"> <img alt="" width="550" height="550" data-src="https://thearabianpost.com/wp-content/uploads/2020/11/Samsung-Galaxy-M31s-amp-550x550.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thearabianpost.com/wp-content/uploads/2020/11/Samsung-Galaxy-M31s-amp-550x550.jpg" alt="" width="550" height="550" /></noscript> </a></div><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/flipkart-amazon-diwali-sale-2020-best-phone-deals-under-rs-20000/" target="_self">Flipkart, Amazon Diwali sale 2020: Best phone deals under Rs 20,000</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 4, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section><section class="eltd-post-item eltd-pt-one-item"><div class="eltd-post-item-inner"><div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/tech/" rel="category tag">Biz Tech</a></div><div class="eltd-pt-title"><h6> <a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/the-best-wearables-for-2020-gift-guide/" target="_self">The Best Wearables for 2020: Gift guide</a></h6></div><div class="eltd-pt-meta-section clearfix"><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a itemprop="url" href="https://thearabianpost.com/2020/11/"> November 4, 2020 </a><meta itemprop="interactionCount" content="UserComments: 0" /></div></div></div></section></div></div></div></div></div></div></div><footer><div class="eltd-footer-inner clearfix"><div class="eltd-footer-heading-holder"><div class="eltd-footer-heading-inner "><div class="eltd-container"><div class="eltd-container-inner"><div class="eltd-column-inner"><div id="text-11" class="widget eltd-footer-heading widget_text"><div class="textwidget"><div class="widget eltd-image-widget"> <a href="/" target="_self" rel="noopener noreferrer"><img alt="Arabian Post" style=" max-width: 340px; " data-src="https://thearabianpost.com/wp-content/uploads/2016/10/taplogo-4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://thearabianpost.com/wp-content/uploads/2016/10/taplogo-4.png" alt="Arabian Post" style=" max-width: 340px; "></noscript></a></div></div></div></div></div></div></div></div><div class="eltd-footer-top-holder"><div class="eltd-footer-top "><div class="eltd-container"><div class="eltd-container-inner"><div class="eltd-four-columns clearfix"><div class="eltd-four-columns-inner"><div class="eltd-column"><div class="eltd-column-inner"><div id="eltd_twitter_widget-2" class="widget eltd-footer-column-1 widget_eltd_twitter_widget"><div class="eltd-twitter-widget-heading"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">@thearabianpost</h5></div></div> Couldn&#039;t connect with Twitter</div></div></div><div class="eltd-column"><div class="eltd-column-inner"><div id="text-3" class="widget eltd-footer-column-2 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Contact</h5></div><div class="textwidget"><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd8d9d4c9d2cffdc9d5d8dccfdcdfd4dcd3cdd2cec993ded2d0">[email&#160;protected]</a></p><p>Editorial</p><p>K. Raveendran<br /> Managing Editor<br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d6a4b7a0bf96a2beb3b7a4b7b4bfb7b8a6b9a5a2f8b5b9bb">[email&#160;protected]</a> Tel: +971506259940</p><p>Saifur Rahman<br /> Executive Editor<br /> email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f1e3ebe4c2f6eae7e3f0e3e0ebe3ecf2edf1f6ace1edef">[email&#160;protected]</a></p><p>Technology and Wire News</p><p>Vishnu Raja<br /> Contributor/CTO Techbillies<br /> https://techbillies.com</p></div></div></div></div><div class="eltd-column"><div class="eltd-column-inner"><div id="text-12" class="widget eltd-footer-column-3 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Advertising Enquiries</h5></div><div class="textwidget"><p>For advertising opportunities please contact:</p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f1c411d0e07020e012f1f0e010e1c060e015e410c0002">[email&#160;protected]</a></p><p>Pan Asian Group, Office No. 535A, Al Ghurair Centre, Al Riqqa, Deira, Dubai, UAE</p><p>PO Box 39865</p><p>Phone: +9714 2281021</p><div class="row"><div class="col-md-6"><h4><i class="fa fa-envelope"> </i></h4></div></div></div></div></div></div><div class="eltd-column"><div class="eltd-column-inner"><form class="eltd-search-menu-holder" action="https://thearabianpost.com/" method="get"><div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div><div class="eltd-form-holder"><div class="eltd-column-left"> <input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" /></div><div class="eltd-column-right"> <button class="eltd-search-submit" type="submit" value="Search"> <span class="ion-android-search"></span> </button></div></div></form><div id="text-38" class="widget eltd-footer-column-4 widget_text"><div class="textwidget"></div></div><div id="custom_html-6" class="widget_text widget eltd-footer-column-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div></div></div></div></div></div><div class="eltd-footer-bottom-holder"><div class="eltd-footer-bottom-holder-inner "><div class="eltd-container"><div class="eltd-container-inner"><div class="eltd-column-inner"><div id="text-4" class="widget eltd-footer-text widget_text"><div class="textwidget"><div class="eltd-custom-font-holder" data-line-height="12" data-font-size="12" style="font-family: Ek Mukta;font-size: 12px;line-height: 12px;font-style: normal;font-weight: 400;letter-spacing: 1px;text-transform: uppercase;color: #8b8a8a "><a href="https://thearabianpost.com">Arabian Post</a></div></div></div></div></div></div></div></div></div></footer></div></div><div id="wpbs_slider"><div class="icon_label" id="icon_label"><div class="wpbs_handle"></div></div><div id="wpbs__cont"><div class="widgetcont"><div id="sbox1" class="widget widget_nextend_social_login"><h2 class="widgettitle">Login for an ad-free experience</h2><div class="nsl-container nsl-container-block" data-align="center"><div class="nsl-container-buttons"><a href="https://thearabianpost.com/passport/?loginSocial=facebook&#038;redirect=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhere-are-the-main-tech-ballot-initiatives-that-passed-last-night" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a><a href="https://thearabianpost.com/passport/?loginSocial=google&#038;redirect=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhere-are-the-main-tech-ballot-initiatives-that-passed-last-night" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://thearabianpost.com/passport/?loginSocial=twitter&#038;redirect=https%3A%2F%2Fthearabianpost.com%2Fhere-are-the-main-tech-ballot-initiatives-that-passed-last-night%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhere-are-the-main-tech-ballot-initiatives-that-passed-last-night" rel="nofollow" aria-label="Continue with &lt;b&gt;Twitter&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="twitter" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-twitter" style="background-color:#4ab3f4;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M16.327 3.007A5.07 5.07 0 0 1 20.22 4.53a8.207 8.207 0 0 0 2.52-.84l.612-.324a4.78 4.78 0 0 1-1.597 2.268 2.356 2.356 0 0 1-.54.384v.012A9.545 9.545 0 0 0 24 5.287v.012a7.766 7.766 0 0 1-1.67 1.884l-.768.612a13.896 13.896 0 0 1-9.874 13.848c-2.269.635-4.655.73-6.967.276a16.56 16.56 0 0 1-2.895-.936 10.25 10.25 0 0 1-1.394-.708L0 20.023a8.44 8.44 0 0 0 1.573.06c.48-.084.96-.06 1.405-.156a10.127 10.127 0 0 0 2.956-1.056 5.41 5.41 0 0 0 1.333-.852 4.44 4.44 0 0 1-1.465-.264 4.9 4.9 0 0 1-3.12-3.108c.73.134 1.482.1 2.198-.096a3.457 3.457 0 0 1-1.609-.636A4.651 4.651 0 0 1 .953 9.763c.168.072.336.156.504.24.334.127.68.22 1.033.276.216.074.447.095.673.06H3.14c-.248-.288-.653-.468-.901-.78a4.91 4.91 0 0 1-1.105-4.404 5.62 5.62 0 0 1 .528-1.26c.008 0 .017.012.024.012.13.182.28.351.445.504a8.88 8.88 0 0 0 1.465 1.38 14.43 14.43 0 0 0 6.018 2.868 9.065 9.065 0 0 0 2.21.288 4.448 4.448 0 0 1 .025-2.28 4.771 4.771 0 0 1 2.786-3.252 5.9 5.9 0 0 1 1.093-.336l.6-.072z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Twitter</b></div></div></a></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var wpssclose_ = 0;
    jQuery('#icon_label').click(function () {
        if (wpssclose_ == 1) {
            jQuery('#wpbs_slider').animate({
                right: '-=300'
            }, 400, function () {
                // Animation complete.
            });
            wpssclose_ = 0;
        } else {
            jQuery('#wpbs_slider').animate({
                right: '+=300'
            }, 400, function () {
                // Animation complete.
            });
            wpssclose_ = 1;
        }
    });</script> <div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar normalslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://thearabianpost.com"><img alt="logo" data-src="https://thearabianpost.com/wp-content/uploads/2020/07/mobile-logo-arabian-post-animatd-1.gif" class="bar_logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bar_logo" alt="logo" src="https://thearabianpost.com/wp-content/uploads/2020/07/mobile-logo-arabian-post-animatd-1.gif"/></noscript></a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49086"><a title="Arabian Post &#8211; Home" href="/">⌂</a></li><li id="menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49862"><a href="/wire">The WIRE</a></li><li id="menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49084"><a href="https://thearabianpost.com/featured/">Featured</a></li><li id="menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49077"><a href="https://thearabianpost.com/news/sections/channels/tap-business/">Business</a></li><li id="menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49407"><a href="https://thearabianpost.com/markets/">Markets</a></li><li id="menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49079"><a href="https://thearabianpost.com/news/sections/middle-east/">ME</a></li><li id="menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49083"><a href="https://thearabianpost.com/asia/media-outreach/">Asia</a></li><li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://thearabianpost.com/news/sections/columns/">Columns</a></li><li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49090"><a href="https://thearabianpost.com/news/sections/tech/">Biz Tech</a></li><li id="menu-item-49085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49085"><a href="/expo2020">Expo2020</a></li><li id="menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49331"><a title="More on TAP" href="#">&#8230;</a><ul class="sub-menu"><li id="menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49398"><a href="/markets">Market Data</a></li><li id="menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49338"><a href="https://thearabianpost.com/quickfeed/">Quickfeed</a></li><li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://thearabianpost.com/crosswords/">Crosswords</a></li></ul></li><li id="menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49467"><a title="Search" href="/search">⌕</a></li><li id="menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49503"><a title="My Account" href="/login/">.</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://thearabianpost.com/"> <label for="search-form-5fa4867d6e69a"></label> <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><style type="text/css">header.eltd-mobile-header{visibility:hidden!important;height:10px!important}</style><style>.a99c3cfd{left:-876px;bottom:-876px;position:fixed}</style><strong class="a99c3cfd"><a href="https://lidyabetbahis.net/" title="lidyabet" target="_top">lidyabet</a></strong><span class='a99c3cfd'> - </span><h2 class="a99c3cfd"><a href="https://kalebetbahis.com/" title="kalebet giriş" target="_blank">kalebet giriş</a></h2><span class='a99c3cfd'> - </span><strong class="a99c3cfd"><a href="https://superbetinx.com/" title="superbetin" target="_blank">superbetin</a></strong><span class='a99c3cfd'> - </span><span class="a99c3cfd"><a href="https://ecasino.pro/" title="Casino" target="_self">Casino</a></span><style type="text/css">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0}</style> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/animated-typing-effect/assets/js/typed-2dce2b61a3469a4a831d2f3269fbec44.js' id='typed-script-js'></script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/animated-typing-effect/assets/js/typed.fe-4b7774dddf7be02b6764486438f60056.js' id='typed-frontend-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/thearabianpost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-43da8183c354ef8b9736bdc6b2b22597.js' id='contact-form-7-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/superpwa-sw.js"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-d08c3a77adb922afe73557fa0f9e5b6a.js' id='superpwa-register-sw-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/t42-reading-progress/js/scrollProgress.min.js?ver=1.2.1' id='t42-reading-progress-js-js'></script> <script type='text/javascript' id='t42-reading-progress-js-js-after'>var t42_rpb_color = "#ff0000";
                var t42_rpb_height = "5";
                var t42_rpb_bottom = "0";
                var t42_rpb_style = "style-shine";</script> <script type='text/javascript' id='theme-my-login-js-extra'>/* <![CDATA[ */ var themeMyLogin = {"action":"","errors":[]}; /* ]]> */</script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/third-party.min.js?ver=5.5.3' id='newsroom_elated_third_party-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.5.3' id='google_map_api-js'></script> <script type='text/javascript' id='newsroom_elated_modules-js-extra'>/* <![CDATA[ */ var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":175,"eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":80,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":230}}; /* ]]> */</script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/modules.min.js?ver=5.5.3' id='newsroom_elated_modules-js'></script> <script type='text/javascript' id='newsroom_elated_modules-js-after'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43057806-1', 'auto');
  ga('send', 'pageview');</script> <script>function getRndInteger(min, max) {
  return Math.floor(Math.random() * (max - min)) + min;
}


var a = document.querySelector('a[href="/login/"]');
if (a) {
  a.setAttribute('href', '/login/?='+ getRndInteger(0,100000000))
}</script> <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/8769488.js">End of HubSpot Embed Code</script> <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12' id='wpb_composer_front_js-js'></script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/themes/arabianpost/assets/js/modules/plugins/jquery.waitforimages-a76aa090375f15086894765e54c2845a.js' id='themename_script_wait_for_images-js'></script> <script type='text/javascript' id='eltd-like-js-extra'>/* <![CDATA[ */ var eltdLike = {"ajaxurl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://thearabianpost.com/wp-content/cache/min/1/wp-content/themes/arabianpost/assets/js/like-79359fe0093b6539272c8333e12ecbb0.js' id='eltd-like-js'></script> <script type='text/javascript' id='swp-live-search-client-js-extra'>/* <![CDATA[ */ var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php","origin_id":52211,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};; /* ]]> */</script> <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.6' id='swp-live-search-client-js'></script> <script type="text/javascript">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</script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://thearabianpost.com/wp-content/cache/min/1/f5b171e692a35f03a5cfeb0f266cf4e6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='newsroom_elated_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CRoboto+Slab%3A100%2C300%2C400%2C500%2C700%7CNews+Cycle%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
