<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<script src="/cdn-cgi/apps/head/su55biO964zNHouDLJef8jjg4mQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://thearabianpost.com/xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ff0101">
<!-- / SuperPWA.com -->
<title>Kazakstan has lessons for Gulf countries &#8211; Arabian Post</title>
<meta name='robots' content='max-image-preview:large' />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arabian Post &raquo; Feed" href="https://thearabianpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arabian Post &raquo; Comments Feed" href="https://thearabianpost.com/comments/feed/" />
<!-- This site is optimized with the Schema Premium ver.1.1.4.2 - https://schema.press -->
<script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/thearabianpost.com","headline":"Kazakstan has lessons for Gulf countries","description":"Breaking news and analysis from the Arabian Gulf"}</script><script type="application/ld+json" class="schema-premium">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/#breadcrumb","url":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com","url":"https:\/\/thearabianpost.com","name":"Blog"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/","url":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/","name":"Kazakstan has lessons for Gulf countries"}}]}</script><script type="application/ld+json" class="schema-premium">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/"},"url":"https:\/\/thearabianpost.com\/kazakstan-has-lessons-for-gulf-countries\/","headline":"Kazakstan has lessons for Gulf countries","description":"By James M Dorsey Russia&#8217;s intervention in [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":400,"height":400},"datePublished":"2022-01-14T23:22:09+04:00","dateModified":"2022-01-14T23:22:09+04:00","author":{"@type":"Person","name":"The Arabian Post Network","url":"https:\/\/techbillies.in","sameAs":["https:\/\/techbillies.in","https:\/\/www.facebook.com\/arabianpost","https:\/\/twitter.com\/@thearabianpost"]},"publisher":{"@type":"Organization","@id":"https:\/\/thearabianpost.com\/#organization","name":"Arabian Post","logo":{"@type":"ImageObject","@id":"https:\/\/thearabianpost.com\/#logo","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":600,"height":60},"image":{"@type":"ImageObject","@id":"https:\/\/thearabianpost.com\/#logo","url":"https:\/\/thearabianpost.com\/wp-content\/uploads\/2020\/07\/tap-icon.png","width":600,"height":60}},"articleSection":"Columns","keywords":"syndication","wordCount":895,"commentCount":"0"}]</script>
<!-- Schema Premium Plugin -->
<link rel="alternate" type="application/rss+xml" title="Arabian Post &raquo; Kazakstan has lessons for Gulf countries Comments Feed" href="https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-43057806-2"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">
var em_version = '7.3.0';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-43057806-2',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-43057806-2', {"forceSSL":"true","anonymize_ip":"true","linker":{"domains":["gulfnews.com"," khaleejtimes.com"]},"page_path":location.pathname + location.search + location.hash} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thearabianpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://thearabianpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='t42-reading-progress-css-css'  href='https://thearabianpost.com/wp-content/plugins/t42-reading-progress/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-my-login-css'  href='https://thearabianpost.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hamburger.css-css'  href='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wprmenu.css-css'  href='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//thearabianpost.com/wp-content/cache/wpfc-minified/k0hlcdr4/ffyc5.css" media="all"/>
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1024px ) {html body div.wprm-wrapper {overflow: scroll;}html body div.wprm-overlay{ background: rgb(0,0,0) }#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #fd0000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #ffffff;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #d53f3f;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #fd0000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 100% ;}.cbp-spmenu-push-toleft {left: -100% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 100%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #ffffff !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #ffffff;color: #ff0000 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #ff0000 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:100%;left: -100%;right: auto;}#wprmenu_menu.right {width:100%;right: -100%;left: auto;}html body div#wprmenu_bar {height : 42px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 42px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;left: 0px;float: left !important;background-color: #cccccc;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<!-- <link rel='stylesheet' id='wpr_icons-css'  href='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsroom_elated_default_style-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/style.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsroom_elated_modules-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/modules.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//thearabianpost.com/wp-content/cache/wpfc-minified/ftt0f1vt/ffyc5.css" media="all"/>
<style id='newsroom_elated_modules-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='newsroom_elated_plugins-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/plugins.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eltd_font_awesome-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eltd_font_elegant-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/elegant-icons/style.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eltd_ion_icons-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/ion-icons/css/ionicons.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eltd_linea_icons-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/linea-icons/style.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eltd_simple_line_icons-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/simple-line-icons/simple-line-icons.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://thearabianpost.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://thearabianpost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsroom_elated_style_dynamic-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/style_dynamic.css?ver=1623741198' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsroom_elated_modules_responsive-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/modules-responsive.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css'  href='https://thearabianpost.com/wp-content/themes/arabianpost/assets/css/style_dynamic_responsive.css?ver=1623741198' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://thearabianpost.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//thearabianpost.com/wp-content/cache/wpfc-minified/143s6ik3/ffyc5.css" media="all"/>
<link rel='stylesheet' id='newsroom_elated_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='searchwp-live-search-css'  href='https://thearabianpost.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//thearabianpost.com/wp-content/cache/wpfc-minified/or9gbkw/ffyc5.css" media="all"/>
<script type="text/javascript">
window._nslDOMReady = function (callback) {
if ( document.readyState === "complete" || document.readyState === "interactive" ) {
callback();
} else {
document.addEventListener( "DOMContentLoaded", callback );
}
};
</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/thearabianpost.com","hash_tracking":"true","ua":"UA-43057806-2","v4_id":""};
/* ]]> */
</script>
<script src='//thearabianpost.com/wp-content/cache/wpfc-minified/dr4cwj1j/ffyc5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script> -->
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script> -->
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"1","from_width":"1024","push_width":"400","menu_width":"100","parent_click":"yes","swipe":"1","enable_overlay":"1"};
/* ]]> */
</script>
<script src='//thearabianpost.com/wp-content/cache/wpfc-minified/loyf9ee9/ffyc5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-43057806-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43057806-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://thearabianpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thearabianpost.com/wp-json/wp/v2/posts/58281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thearabianpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thearabianpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/" />
<link rel="alternate" type="application/json+oembed" href="https://thearabianpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thearabianpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" /><link rel="icon" type="image/png" sizes="16x16" href="" />
<link rel="icon" type="image/png" sizes="32x32" href="" />
<link rel="icon" type="image/png" sizes="96x96" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="" />
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="/wp-content/uploads/2015/11/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/wp-content/uploads/2015/11/apple-touch-icon-180x180.png" />
<meta name="theme-color" content="#b50a0a">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/2015/11/android-chrome-192x192.png" />
<link rel="manifest" href="https://thearabianpost.com/wp-content/uploads/2015/11/manifest.json" />
<meta name="msapplication-TileColor" content="#ff0000">
<meta name="msapplication-TileImage" content="">
<meta name="msapplication-config" content="http://thearabianpost.com/wp-content/uploads/2015/11/browserconfig.xml">
<script type="text/javascript">
function nxsPostToFav(obj){ obj.preventDefault;
var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'fc89310c70'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://thearabianpost.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thearabianpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://thearabianpost.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
.eltd-wrapper {
top: -24px !important;
}
li#nav-menu-item-47986 a {
background: #FF5722;
color: white !important;
}
.eltd-page-header .eltd-logo-area .eltd-logo-wrapper a {
max-height: 103px;
height: 60px !important;
}
.google-auto-placed{display:none;}
.eltd-content>.eltd-content-inner .eltd-full-width>.eltd-full-width-inner>:not(.eltd-grid-section) .eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list .slick-track .slick-slide {
display: none;
}
.eltd-vertical-align-containers .eltd-position-right{display:none !important;}
li#nav-menu-item-48633 {
background: #401ebc;
}
li#nav-menu-item-48633 a{color:white !important;}
#sticky-nav-menu-item-49086 a, #sticky-nav-menu-item-49862 a, #sticky-nav-menu-item-49084 a, #sticky-nav-menu-item-49077 a, #sticky-nav-menu-item-49407 a, #sticky-nav-menu-item-49079 a, #sticky-nav-menu-item-49083 a, #sticky-nav-menu-item-49091 a, #sticky-nav-menu-item-49090 a, #sticky-nav-menu-item-49085 a, #sticky-nav-menu-item-49331 a, #sticky-nav-menu-item-49398 a, #sticky-nav-menu-item-49338 a, #sticky-nav-menu-item-49330 a, #sticky-nav-menu-item-49467 a, #sticky-nav-menu-item-49503 a {color:white !important;}
.eltd-page-header .eltd-sticky-header .eltd-sticky-holder {
background-color: #f00;
}
.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul, li.eltd-menu-narrow .eltd-menu-second .eltd-menu-inner ul {
background-color: black;
}
.eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current-menu-ancestor>a .item_text, .eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current-menu-item>a .item_text, .eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li.current_page_item>a .item_text, .eltd-drop-down .eltd-menu-second .eltd-menu-inner>ul li>a:hover .item_text {
color: white;
}
.single-post .entry-title {
font-family: arial black !important;
line-height: 100% !important;
letter-spacing: -2px;
font-size: 37px !important;
}		</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>.eltd-wrapper {
top: 0 !important;
}</style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-58281 single-format-standard eltd-core-1.0 arabian post-ver-1.0 eltd-smooth-scroll eltd-blog-installed eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-top-bar-transparent eltd-default-mobile-header eltd-sticky-up-mobile-header eltd-apsc-custom-style-enabled wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-grid">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="https://thearabianpost.com/" style="height: 89px;">
<img class="eltd-normal-logo" src="https://thearabianpost.com/wp-content/uploads/2021/05/taplogo-41-1.png" alt="logo"/>
<img class="eltd-dark-logo" src="https://thearabianpost.com/wp-content/uploads/2021/05/taplogo-41-1.png" alt="dark logo"/>        <img class="eltd-light-logo" src="https://thearabianpost.com/wp-content/uploads/2021/05/taplogo-41-1.png" alt="light logo"/>        <img class="eltd-transparent-logo" src="https://thearabianpost.com/wp-content/uploads/2021/05/taplogo-41-1.png" alt="transparent logo"/>    </a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-grid">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
<ul id="menu-empty" class="clearfix"><li id="nav-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="Arabian Post &#8211; Home" href="/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌂</span></span></span></a></li>
<li id="nav-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="/wire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">The WIRE</span></span></span></a></li>
<li id="nav-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://thearabianpost.com/featured/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Featured</span></span></span></a></li>
<li id="nav-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Business</span></span></span></a></li>
<li id="nav-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="https://thearabianpost.com/markets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Markets</span></span></span></a></li>
<li id="nav-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ME</span></span></span></a></li>
<li id="nav-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asia</span></span></span></a></li>
<li id="nav-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/columns/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Columns</span></span></span></a></li>
<li id="nav-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Biz Tech</span></span></span></a></li>
<li id="nav-menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="/book-tickets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">AP Travel</span></span></span></a></li>
<li id="nav-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a title="More on TAP" href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">&#8230;</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="/markets" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Market Data</span></span></span></a></li>
<li id="nav-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://thearabianpost.com/quickfeed/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Quickfeed</span></span></span></a></li>
<li id="nav-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://thearabianpost.com/crosswords/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crosswords</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="Search" href="/search" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌕</span></span></span></a></li>
<li id="nav-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="My Account" href="/login/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">.</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="https://thearabianpost.com/" style="height: 30px;">
<img src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" alt="logo"/>
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-empty-1" class="clearfix"><li id="sticky-nav-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="Arabian Post &#8211; Home" href="/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌂</span></span></span></a></li>
<li id="sticky-nav-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="/wire" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">The WIRE</span></span></span></a></li>
<li id="sticky-nav-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://thearabianpost.com/featured/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Featured</span></span></span></a></li>
<li id="sticky-nav-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Business</span></span></span></a></li>
<li id="sticky-nav-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="https://thearabianpost.com/markets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Markets</span></span></span></a></li>
<li id="sticky-nav-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ME</span></span></span></a></li>
<li id="sticky-nav-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asia</span></span></span></a></li>
<li id="sticky-nav-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/columns/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Columns</span></span></span></a></li>
<li id="sticky-nav-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow" ><a href="https://thearabianpost.com/news/sections/tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Biz Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a href="/book-tickets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">AP Travel</span></span></span></a></li>
<li id="sticky-nav-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow" ><a title="More on TAP" href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">&#8230;</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom " ><a href="/markets" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Market Data</span></span></span></a></li>
<li id="sticky-nav-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://thearabianpost.com/quickfeed/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Quickfeed</span></span></span></a></li>
<li id="sticky-nav-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://thearabianpost.com/crosswords/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crosswords</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="Search" href="/search" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">⌕</span></span></span></a></li>
<li id="sticky-nav-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom  eltd-menu-narrow" ><a title="My Account" href="/login/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">.</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="https://thearabianpost.com/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off"/>
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="https://thearabianpost.com/" style="height: 30px">
<img src="https://thearabianpost.com/wp-content/uploads/2020/08/mobile-logo-arabian-post-animatd.gif" alt="mobile-logo"/>
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> <!-- close .eltd-vertical-align-containers -->
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
<ul id="menu-empty-2" class=""><li id="mobile-menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="Arabian Post &#8211; Home" href="/" class=""><span>⌂</span></a></li>
<li id="mobile-menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/wire" class=""><span>The WIRE</span></a></li>
<li id="mobile-menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/featured/" class=""><span>Featured</span></a></li>
<li id="mobile-menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/channels/tap-business/" class=""><span>Business</span></a></li>
<li id="mobile-menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://thearabianpost.com/markets/" class=""><span>Markets</span></a></li>
<li id="mobile-menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/middle-east/" class=""><span>ME</span></a></li>
<li id="mobile-menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/asia/media-outreach/" class=""><span>Asia</span></a></li>
<li id="mobile-menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://thearabianpost.com/news/sections/columns/" class=""><span>Columns</span></a></li>
<li id="mobile-menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://thearabianpost.com/news/sections/tech/" class=""><span>Biz Tech</span></a></li>
<li id="mobile-menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/book-tickets/" class=""><span>AP Travel</span></a></li>
<li id="mobile-menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a title="More on TAP" href="#" class=""><span>&#8230;</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/markets" class=""><span>Market Data</span></a></li>
<li id="mobile-menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/quickfeed/" class=""><span>Quickfeed</span></a></li>
<li id="mobile-menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://thearabianpost.com/crosswords/" class=""><span>Crosswords</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="Search" href="/search" class=""><span>⌕</span></a></li>
<li id="mobile-menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom "><a title="My Account" href="/login/" class=""><span>.</span></a></li>
</ul>    </div>
</nav>
</div>
</header> <!-- close .eltd-mobile-header -->
<a id='eltd-back-to-top'  href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content" >
<div class="eltd-content-inner">
<div class="eltd-title eltd-breadcrumbs-type eltd-breadcrumb-type eltd-content-left-alignment" style="0px;" data-height="0" >
<div class="eltd-title-image"></div>
<div class="eltd-title-holder" >
<div class="eltd-breadcrumbs-holder"><div class="eltd-breadcrumbs-holder-inner"><div class="eltd-breadcrumbs"><div class="eltd-breadcrumbs-inner"><a href="https://thearabianpost.com/">Home</a><span class='eltd-delimiter'></span><a href="https://thearabianpost.com/news/sections/columns/">Columns</a><span class='eltd-delimiter'></span><span class="eltd-current">Kazakstan has lessons for Gulf countries</span></div></div></div>
</div>
</div>
</div>
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-66-33  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/columns/" rel="category tag">Columns</a></div><div class="eltd-blog-like"><a href="#" class="eltd-like" id="eltd-like-58281-292" title="Like this"><span>0</span></a> likes</div><div class="eltd-post-info-count">
<span class="eltd-post-count-number">1 seen</span>
</div><div class="eltd-post-info-comments-holder"><a itemprop="comment" class="eltd-post-info-comments" href="https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/#respond" target="_self">0 Comments</a></div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">Kazakstan has lessons for Gulf countries</h1>
<div class ="eltd-blog-single-share">
<div class="eltd-social-share-holder eltd-dropdown">
<a href="javascript:void(0)" target="_self" class="eltd-social-share-dropdown-opener">
</a>
<div class="eltd-social-share-dropdown">
<ul>
<li class="eltd-vk-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;title=Kazakstan+has+lessons+for+Gulf+countries&amp;description=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D&amp;image=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon fa fa-vk"></span>
</a>
</li><li class="eltd-pinterest-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;description=Kazakstan has lessons for Gulf countries&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_pinterest"></span>
</a>
</li><li class="eltd-tumblr-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;name=Kazakstan+has+lessons+for+Gulf+countries&amp;description=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_tumblr"></span>
</a>
</li><li class="eltd-linkedin-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;title=Kazakstan+has+lessons+for+Gulf+countries', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_linkedin"></span>
</a>
</li><li class="eltd-google_plus-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_googleplus"></span>
</a>
</li><li class="eltd-twitter-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D+via+Arabian+Post+https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
<span class="eltd-social-network-icon social_twitter"></span>
</a>
</li><li class="eltd-facebook-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Kazakstan+has+lessons+for+Gulf+countries&amp;p[url]=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;p[images][0]=&amp;p[summary]=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
<span class="eltd-social-network-icon social_facebook"></span>
</a>
</li>		</ul>
</div>
</div>    </div>
<article id="post-58281" class="post-58281 post type-post status-publish format-standard hentry category-columns tag-syndication">
<div class="eltd-post-content">
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<p>By James M Dorsey</p>
<p>Russia&#8217;s intervention in Kazakhstan contains a cautionary message for Gulf foreign ministers visiting Beijing this week.</p>
<p>The intervention to stabilize the government of Kazakh President Kassym-Johart Tokayev, following mass protests, cemented Russia&#8217;s primacy when it comes to security in Central Asia, a swathe of land that is as much Russia&#8217;s backyard as it is China&#8217;s.</p>
<p>At least <a href="https://email.mg2.substack.com/c/eJwlkdFuhCAQRb9meVuDAyo-8NCX_oYZYVzpKhoYu7VfX-wm5N6QYZjLwSHTY0un3bfM4pKBz51spFdeiJmSODKlIXirpJLQGRDeal-bxoiQhykRrRgWy-kgsR_jEhxy2OLVAbo1YMRswbe6My0ATHLqwdWqlSgRsXGqAe3eg_HwgaIjS9-Uzi2SWOzMvOeb-rjBZ1mv16tyMVZuW8sOJEAxWV_SF8EcsNgTf_E5Z8Z439PGlDnfPTHFK1e-h8hLORWip59q5nURwV5XybpWUqtG6QoqMkaNDvrO0KSmXlcdnxH6n-mm5fqAKh9jGeCeVxSRbMLvUCo8EyYcA8brQf-1gmQovh4x8DlQxHEh_6bFb-j__IYHRUrlM_yAbOtWg9Sm0aptmjecglN3JZ7salGG-610RfuFK-XVbynT-QemK5nm" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://email.mg2.substack.com/c/eJwlkdFuhCAQRb9meVuDAyo-8NCX_oYZYVzpKhoYu7VfX-wm5N6QYZjLwSHTY0un3bfM4pKBz51spFdeiJmSODKlIXirpJLQGRDeal-bxoiQhykRrRgWy-kgsR_jEhxy2OLVAbo1YMRswbe6My0ATHLqwdWqlSgRsXGqAe3eg_HwgaIjS9-Uzi2SWOzMvOeb-rjBZ1mv16tyMVZuW8sOJEAxWV_SF8EcsNgTf_E5Z8Z439PGlDnfPTHFK1e-h8hLORWip59q5nURwV5XybpWUqtG6QoqMkaNDvrO0KSmXlcdnxH6n-mm5fqAKh9jGeCeVxSRbMLvUCo8EyYcA8brQf-1gmQovh4x8DlQxHEh_6bFb-j__IYHRUrlM_yAbOtWg9Sm0aptmjecglN3JZ7salGG-610RfuFK-XVbynT-QemK5nm&amp;source=gmail&amp;ust=1642137158725000&amp;usg=AOvVaw1wGVP2w4-3aTTr0vKZSKio">164 people were killed</a> in the protest, thousands wounded, and some 10,000 arrested. Mr. Tokayev described the protests as a foreign-instigated coup attempt involving terrorists.</p>
<p>The intervention reaffirmed a long-standing understanding that Russia, at least for the short-term, shoulders responsibility for security while China focuses on economic development in the region.</p>
<p>“<a href="https://email.mg2.substack.com/c/eJwlUUFuhDAMfM3mBgpJgHDIoZd-A5nELOlCghJTSl_f0JUsayxrNJ6xBcJnTJfZYyZ2t5GuHU3AM69IhIkdGdPonZFcctFrwZxRrtGtZj6Pc0LcwK-G0oFsP6bVWyAfw80QqtNCs8VMczd1LQIoMQmOSupmcHOnBtfLflDqLQyH8xgsGvzGdMWAbDUL0Z4f8uMhPkud51lnu-21jVsZS98wUEFx96GIFgSJvF2xINl0YmjETVuuyi4-QHXGQNUaM1bFHe5VLEpVOnL2ECpKMe65esEvvJZMEJg3ggvBm0ZyJVupalGj1nKyYug1znIeVN3TFcTwMz8U356izsdUqPZ1n8iSSfDty4YWhARTUbmd_u9KVuNt4AierhEDTCu6d4z0_sZ_sOMTA6byJTcCmaZTgivdKtm17Tu1krPqy3m8b1gRd7GwgvmCDfPmYsp4_QH19aTg" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://email.mg2.substack.com/c/eJwlUUFuhDAMfM3mBgpJgHDIoZd-A5nELOlCghJTSl_f0JUsayxrNJ6xBcJnTJfZYyZ2t5GuHU3AM69IhIkdGdPonZFcctFrwZxRrtGtZj6Pc0LcwK-G0oFsP6bVWyAfw80QqtNCs8VMczd1LQIoMQmOSupmcHOnBtfLflDqLQyH8xgsGvzGdMWAbDUL0Z4f8uMhPkud51lnu-21jVsZS98wUEFx96GIFgSJvF2xINl0YmjETVuuyi4-QHXGQNUaM1bFHe5VLEpVOnL2ECpKMe65esEvvJZMEJg3ggvBm0ZyJVupalGj1nKyYug1znIeVN3TFcTwMz8U356izsdUqPZ1n8iSSfDty4YWhARTUbmd_u9KVuNt4AierhEDTCu6d4z0_sZ_sOMTA6byJTcCmaZTgivdKtm17Tu1krPqy3m8b1gRd7GwgvmCDfPmYsp4_QH19aTg&amp;source=gmail&amp;ust=1642137158725000&amp;usg=AOvVaw0mpbT8X17KdIu2Ci1TOjPk">China is happiest when someone else is dealing with Central Asian security</a> questions,” noted Central Asia scholar Raffaello Pantucci. Like in Kazakhstan, “in the immediate fallout from the collapse of the government in Afghanistan, it was not Chinese soldiers or weapons that were rushed to Central Asian borders, but Russian ones.”</p>
<p>The question ministers of Saudi Arabia, Kuwait, Oman, and Bahrain and the secretary-general of the Gulf Cooperation Council ought to ask themselves is why China would wish to adopt a different approach toward security in the Middle East if it is reluctant to play an upfront role in its own backyard.</p>
<p>The Gulf ministers may point out that their region is key to China’s energy supply and increasingly important for its geopolitical influence. But that does not explain why China played second security fiddle to Russia in Central Asia, a region of equal strategic importance.</p>
<p>China&#8217;s problem and the Gulf&#8217;s bet have to be that there is no alternative to the United States, the Middle East’s current, increasingly unreliable security guarantor, which leaves both with few good choices.</p>
<p>With Russia having neither the apparent will nor the wherewithal to commit to a role in the Middle East similar to that it plays in Central Asia, China may have little choice but to step up to the plate ultimately.</p>
<p>As the United States, NATO, and the Organisation for Security and Co-operation in Europe (OSCE) this week <a href="https://email.mg2.substack.com/c/eJwlkMuOhCAQRb-m2WkQUOkFi9nMb5gSSmUGwfBox78fuk0q9citm6ocDRnXEC91hJTJO035OlB5PJPDnDGSkjBO1ihOOWWjZMQoYTrZS2LTtETEHaxTORYkR5md1ZBt8G8HE4NkkmwKOhx6LjmfuVgYN9wMIOcFR_M02GtxH4ZiLHqNCl8Yr-CROLXlfKQH_3qw7xrnebY62dSGuNYRPLirjrXV4JuQNDYbuqOJmIJ7YRNLShaa8hvBemx0tHWbWMUoY7TrOBW856JlLUrJZ82eo8SFL0_Rjvny7Pm3PATdV9amMqcM-rfVYSdRRXjZquQNIcJswb___2iVwFTrXrzN14QeZofmhpNvxh9c04oeY2VvJsiqGwSjQvaCD31_s6j0xFjfo2NH6nETqsurH9gx7SbEhNc_I_iXew" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://email.mg2.substack.com/c/eJwlkMuOhCAQRb-m2WkQUOkFi9nMb5gSSmUGwfBox78fuk0q9citm6ocDRnXEC91hJTJO035OlB5PJPDnDGSkjBO1ihOOWWjZMQoYTrZS2LTtETEHaxTORYkR5md1ZBt8G8HE4NkkmwKOhx6LjmfuVgYN9wMIOcFR_M02GtxH4ZiLHqNCl8Yr-CROLXlfKQH_3qw7xrnebY62dSGuNYRPLirjrXV4JuQNDYbuqOJmIJ7YRNLShaa8hvBemx0tHWbWMUoY7TrOBW856JlLUrJZ82eo8SFL0_Rjvny7Pm3PATdV9amMqcM-rfVYSdRRXjZquQNIcJswb___2iVwFTrXrzN14QeZofmhpNvxh9c04oeY2VvJsiqGwSjQvaCD31_s6j0xFjfo2NH6nETqsurH9gx7SbEhNc_I_iXew&amp;source=gmail&amp;ust=1642137158725000&amp;usg=AOvVaw1Xd96T_IY6mLPp2voyobI9">discuss with Russia the crisis over Ukraine</a>, the Gulf states will likely closely monitor US and European responses to a possible Russian invasion of the East European state or efforts to destabilise it further.</p>
<p>The Gulf states are likely to find little reassurance in what already is evident with the massing of some 100,000 Russian troops on Ukraine&#8217;s border.</p>
<p>The US and European response will be limited to economic sanctions against Russia and military support for Ukraine but will stop short of direct military confrontation to reverse any Russian action.</p>
<p>Gulf states may be betting on a possible silver lining. China has much at stake in Kazakhstan and Central Asia. It has invested billions of dollars in the region central to its Belt and Road initiative that is designed to tie Eurasia to China through infrastructure, telecommunications, information technology, and energy.</p>
<p>Moreover, Central Asia borders on China&#8217;s strategic but troubled province of Xinjiang, with which it has close ethnic, linguistic, cultural, and religious ties.</p>
<p>In a rare move, <a href="https://email.mg2.substack.com/c/eJwlUctuxCAM_JrlRkR4bMiBQy_9jYiA2dBNIOLRbfr1ha6EGGzLzHhsdIFHTJc6Yy6oX0u5TlABXnmHUiChmiEt3ipGGKGTpMgqbkcpJPJ5cQng0H5XJVVAZ113b3TxMfQOyu-SSrSp8e4ENbMznE2iB3fu5tmtkq5iFPP6JtbVeggGFHxDumIAtKutlDPf2MeNfrbzer2Gmru2wcSjJfqz52PabUOdijc79BQllGIy4pG0wGw-aBydg5TxU__q55aLDjiDqcmXC-d6njEVHBtkyBh-2uRB79jFZCAjr_p_ZBwZ4UwwPtABpGSrofMkwTE382EqV6Dzj7txcjzokOvaOMyzK0VJJf3tW6VsoJNevQ595P9aM21peNTQlCwQ9LqDfftZ3mv5d3h5QIDU1mUXXZqjnBIuBWd3Id72NcP51OSRaUSN3MbWFdSXPiAfNqYM1x_I4agZ" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://email.mg2.substack.com/c/eJwlUctuxCAM_JrlRkR4bMiBQy_9jYiA2dBNIOLRbfr1ha6EGGzLzHhsdIFHTJc6Yy6oX0u5TlABXnmHUiChmiEt3ipGGKGTpMgqbkcpJPJ5cQng0H5XJVVAZ113b3TxMfQOyu-SSrSp8e4ENbMznE2iB3fu5tmtkq5iFPP6JtbVeggGFHxDumIAtKutlDPf2MeNfrbzer2Gmru2wcSjJfqz52PabUOdijc79BQllGIy4pG0wGw-aBydg5TxU__q55aLDjiDqcmXC-d6njEVHBtkyBh-2uRB79jFZCAjr_p_ZBwZ4UwwPtABpGSrofMkwTE382EqV6Dzj7txcjzokOvaOMyzK0VJJf3tW6VsoJNevQ595P9aM21peNTQlCwQ9LqDfftZ3mv5d3h5QIDU1mUXXZqjnBIuBWd3Id72NcP51OSRaUSN3MbWFdSXPiAfNqYM1x_I4agZ&amp;source=gmail&amp;ust=1642137158725000&amp;usg=AOvVaw09zoDhPV-2zwIy1Lf4-hOM">China reportedly offered to send law enforcement and special forces to Kazakhstan</a>, although only after Mr. Tokayev’s Russian-backed crackdown had already brought the situation under control.</p>
<p>The Gulf states are likely to hope that a greater, albeit gradual and discreet Chinese engagement in Central Asia, where it already before the Kazakh crisis had begun to expand its security presence, will persuade China to be more assertive in protecting its investments, assets, and interests further afield, including in the Middle East.</p>
<p>China established its first foreign military base in Djibouti in the Horn of Africa several years ago, just opposite the Gulf.</p>
<p>Yet, greater Chinese assertiveness is hardly a panacea. It won&#8217;t happen overnight and, therefore, will not help the Gulf deal with immediate threats, including a rise in regional tension should the Vienna talks between Iran and world powers fail to revive a 2015 international agreement that curbed the Islamic Republic&#8217;s nuclear programme.</p>
<p>Initial greater Chinese engagement is likely to focus on internal security in Central Asia by further assisting in creating surveillance states in a swathe of land prone to popular revolts.</p>
<p>That focus may be welcomed in the Gulf. Yet, with surveillance already a fact of life, that may not be what the Gulf most wants from China.</p>
<p>Like the United States, China could also attempt to improve the Gulf states’ ability to defend themselves through enhanced arms sales, joint exercises, and training.</p>
<p>Meanwhile, China has already exploited the US reluctance to sell certain weapons systems or to do so only under strict conditions. For example, China has in recent years opened its first overseas weapons facility for the production of drones in Saudi Arabia and is enabling the kingdom to manufacture ballistic missiles. In doing so, China risks fueling a Middle Eastern arms race.</p>
<p>Undoubtedly, Chinese engagement will come with strings. Unlike the United States, the Chinese won&#8217;t make pesty demands related to human and other rights but will want to ensure that Gulf states do not divert from the broad lines of Chinese policy.</p>
<p>As a result, the best the Gulf can hope for is that greater Chinese assertiveness will create an environment in which they have margins of manoeuvrability to play one against the other. It’s a modus vivendi, but not an ideal one.</p>
<div class='code-block code-block-1'>
<div data-owo-type="widget" data-owo-code="bc447273-5b96-42ee-807d-9001c4d0fa90" data-owo-mode="smart3"></div><script src="//frontend.1worldonline.com/poller-constructor.js?ncu={{CLICK_URL_ESC}}" type="text/javascript" async></script>
</div>
<!-- AI CONTENT END 6 -->
</div>
</div>
</div>
</article><div class="eltd-single-tags-share-holder">
<div class="eltd-single-share-holder">
<h4 class="eltd-single-share">Share</h4>
<div class ="eltd-blog-single-share">
<div class="eltd-social-share-holder eltd-list">
<ul>
<li class="eltd-facebook-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Kazakstan+has+lessons+for+Gulf+countries&amp;p[url]=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;p[images][0]=&amp;p[summary]=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
<span class="eltd-social-network-icon social_facebook"></span>
</a>
</li><li class="eltd-twitter-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D+via+Arabian+Post+https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
<span class="eltd-social-network-icon social_twitter"></span>
</a>
</li><li class="eltd-google_plus-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_googleplus"></span>
</a>
</li><li class="eltd-linkedin-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;title=Kazakstan+has+lessons+for+Gulf+countries', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_linkedin"></span>
</a>
</li><li class="eltd-tumblr-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;name=Kazakstan+has+lessons+for+Gulf+countries&amp;description=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_tumblr"></span>
</a>
</li><li class="eltd-pinterest-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;description=Kazakstan has lessons for Gulf countries&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon social_pinterest"></span>
</a>
</li><li class="eltd-vk-share">
<a itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F&amp;title=Kazakstan+has+lessons+for+Gulf+countries&amp;description=By+James+M+Dorsey+Russia%26%238217%3Bs+intervention+in+%5B%26hellip%3B%5D&amp;image=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="eltd-social-network-icon fa fa-vk"></span>
</a>
</li>	</ul>
</div>    </div>
</div>
</div>
<div class="eltd-blog-single-navigation">
<div class="eltd-blog-single-prev">
<a href="https://thearabianpost.com/saudi-diplomacy-needs-flesh-on-its-skeleton/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Saudi diplomacy needs flesh on its skeleton</h5></a>			</div>
</div>
<div class="eltd-comment-holder clearfix" id="comments">
<div class="eltd-comment-title">
<h4>No comments</h4>
</div>
<div class="eltd-comments">
</div></div>
<div class="eltd-comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kazakstan-has-lessons-for-gulf-countries/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://thearabianpost.com/login/?redirect_to=https%3A%2F%2Fthearabianpost.com%2Fkazakstan-has-lessons-for-gulf-countries%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
</div>				</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div class="widget eltd-widget-sticky-sidebar"></div>        <div class="widget eltd-bn-holder"  slideshowspeed="4000" animationspeed="400">
<div class="eltd-bn-title">Trending News                    <span class="eltd-bn-icon ion-arrow-right-b"></span></div>
<ul class="eltd-bn-slide">
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/">Kazakstan has lessons for Gulf countries</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/4-compelling-reasons-to-continue-your-education/">4 Compelling Reasons To Continue Your Education</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/saudi-diplomacy-needs-flesh-on-its-skeleton/">Saudi diplomacy needs flesh on its skeleton</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/adx-to-launch-co-branded-indexes/">ADX to launch co-branded indexes</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/paypal-mulling-its-own-crypto/">PayPal mulling its own crypto</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/saudi-emirati-religious-moderation-inspires-few-beyond-borders/">Saudi, Emirati religious moderation inspires few beyond borders</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/dgcx-records-149-billion-trading-value/">DGCX records $149 billion trading value</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/masdar-partnership-deal-with-manchester-city/">Masdar partnership deal with Manchester City</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/kazakhstan-may-be-putins-next-ukraine/">Kazakhstan may be Putin&#8217;s next Ukraine</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/adh-acquires-a-quarter-of-al-qudra-holdings/">ADH acquires a quarter of Al Qudra Holdings</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/burj-khalifa-residential-values-up-23/">Burj Khalifa residential values up 23%</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/aed181b-dubai-budget-approved/">AED181b Dubai budget approved</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/chinas-brutal-bear-market/">China&#8217;s brutal bear market</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/after-uae-saudi-qatar-cleans-its-textbooks/">After UAE &#038; Saudi, Qatar cleans its textbooks</a>
</li>
<li class="eltd-bn-text">
<a href="https://thearabianpost.com/india-looks-like-the-next-china/">India looks like the next China</a>
</li>
</ul>
</div>
<div class="widget eltd-plw-two"><div class="eltd-section-title-holder"><h2 class="eltd-st-title">More on TAP</h2></div><div class="eltd-bnl-holder eltd-pl-two-holder  eltd-layout-holder eltd-post-columns-1"  data-base="eltd_post_layout_two"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="syndication"   data-sort="popular"  data-custom_thumb_image_width="100" data-custom_thumb_image_height="100" data-title_tag="h6"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_count="no" data-display_excerpt="yes" data-excerpt_length="10" data-display_post_type_icon="no"  data-display_share="no"      data-paged="1" data-max_pages="1011"><div class="eltd-bnl-outer"><div class="eltd-bnl-inner"><section class="eltd-post-item eltd-pt-two-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-content-holder">
<h6 class="eltd-pt-title">
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/kazakstan-has-lessons-for-gulf-countries/" target="_self">Kazakstan has lessons for Gulf countries</a>
</h6>
<div itemprop="description" class="eltd-pt-excerpt">
<p class="eltd-post-excerpt">By James M Dorsey
Russia's intervention in Kazakhstan contains a cautionary</p>            </div>
<div class="eltd-pt-more-section">
<div class="eltd-pt-more-section-left">
</div>
<div class="eltd-pt-more-section-right">
</div>
</div><!-- .eltd-pt-more-section -->
</div><!-- .eltd-pt-contnet-holder -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item --><section class="eltd-post-item eltd-pt-two-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-content-holder">
<h6 class="eltd-pt-title">
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/homevest-lists-on-1exchange-singapores-first-regulated-private-securities-exchange/" target="_self">HOMEVEST lists on 1Exchange, Singapore’s First Regulated Private Securities Exchange</a>
</h6>
<div itemprop="description" class="eltd-pt-excerpt">
<p class="eltd-post-excerpt">KUALA LUMPUR, MALAYSIA - Media OutReach - 13 January 2022 - Homevest</p>            </div>
<div class="eltd-pt-more-section">
<div class="eltd-pt-more-section-left">
</div>
<div class="eltd-pt-more-section-right">
</div>
</div><!-- .eltd-pt-more-section -->
</div><!-- .eltd-pt-contnet-holder -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item --><section class="eltd-post-item eltd-pt-two-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-content-holder">
<h6 class="eltd-pt-title">
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/aruba-inks-strategic-managed-service-partnership-with-china-telecom-global-ctg-to-empower-chinese-enterprises-in-global-expansion/" target="_self">Aruba Inks Strategic Managed Service Partnership with China Telecom Global (CTG) to Empower Chinese Enterprises in Global Expansion</a>
</h6>
<div itemprop="description" class="eltd-pt-excerpt">
<p class="eltd-post-excerpt">Offering best-of-breed products, technologies, and services to build agile and</p>            </div>
<div class="eltd-pt-more-section">
<div class="eltd-pt-more-section-left">
</div>
<div class="eltd-pt-more-section-right">
</div>
</div><!-- .eltd-pt-more-section -->
</div><!-- .eltd-pt-contnet-holder -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item --></div></div></div></div><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://thearabianpost.com/">
<div role="search">
<input type="text" value="" placeholder="Search Here" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s"/>
<input type="submit" class="eltd-search-widget-icon" id="searchsubmit" value="&#x55;">
</div>
</form></div><div id="text-27" class="widget widget_text">			<div class="textwidget"><p><center>ADVERTISEMENT</center><span style="font-family: arial; text-transform: uppercase; font-size: 12px;">Advertisement</span><br />
<a href="/cdn-cgi/l/email-protection#88edece1fce7fac8fce0ede9fae9eae1e9e6f8e7fbfca6ebe7e5"><img loading="lazy" title="Advertise on Arabian Post" src="/wp-content/uploads/2020/07/Advertise-on-arabian-post-1.gif" alt="Advertise on TAP Banner" width="300" height="250" /></a></p>
<p><!--
<div class="issuuembed" style="width: 100%; height: 420px;" data-configid="30344671/50931588"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="background: #dc2525; position: relative; top: -40px; color: white; height: 50px; text-align: center; line-height: 50px;"><a style="color: white;" title="TravelSmart Magazine" href="//travelsmart.ae" target="_blank" rel="noopener">TravelSmart</a></div>
--></p>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>    </aside>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
<div class="eltd-related-posts-holder clearfix">
<div class="eltd-title-holder">
<h2>Related posts</h2>
</div>
<div class="eltd-post-columns-6">
<div class="eltd-post-columns-inner">
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://thearabianpost.com/4-compelling-reasons-to-continue-your-education/" target="_self">
<img src="https://thearabianpost.com/wp-content/uploads/2022/01/people-woman-coffee-meeting1-e1642186147266-550x550.jpg" alt="" width="550" height="550" />                                </a>
</div><!-- .eltd-pt-image-holder -->
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/whats-on/" rel="category tag">What's On</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/4-compelling-reasons-to-continue-your-education/" target="_self">4 Compelling Reasons To Continue Your Education</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/pr/" rel="category tag">Asian News by Media-Outreach</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/under-armour-and-stephen-curry-launch-new-sesame-street-footwear-collection/" target="_self">Under Armour and Stephen Curry Launch New Sesame Street Footwear Collection</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/pr/" rel="category tag">Asian News by Media-Outreach</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/aruba-inks-strategic-managed-service-partnership-with-china-telecom-global-ctg-to-empower-chinese-enterprises-in-global-expansion/" target="_self">Aruba Inks Strategic Managed Service Partnership with China Telecom Global (CTG) to Empower Chinese Enterprises in Global Expansion</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/pr/" rel="category tag">Asian News by Media-Outreach</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/gbs-and-media-outreach-further-expand-news-content-partnership-in-vietnam-to-enrich-corporate-news-for-their-readers/" target="_self">GBS And Media OutReach Further Expand News Content Partnership In Vietnam To Enrich Corporate News For their Readers</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/pr/" rel="category tag">Asian News by Media-Outreach</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/happy-chinese-new-year-of-the-tiger-give-gift-boutique-launched-cny-gift-hampers-and-flowers/" target="_self">Happy Chinese New Year of the Tiger!  Give Gift Boutique Launched CNY Gift Hampers and Flowers</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-post-info-category"><a href="https://thearabianpost.com/news/sections/pr/" rel="category tag">Asian News by Media-Outreach</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://thearabianpost.com/amazon-singapore-announces-pilot-program-of-end-to-end-shipping-service-amazon-easy-ship-at-seller-summit-2022/" target="_self">Amazon Singapore announces pilot program of end-to-end shipping service &#8216;Amazon Easy Ship&#8217; at Seller Summit 2022</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://thearabianpost.com/2022/01/">
January 14, 2022			</a>
<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                        </div><!-- .eltd-pt-meta-section -->
</div><!-- .eltd-post-item-inner -->
</section><!-- .eltd-post-item -->
</div>
</div><!-- .eltd-related-posts-inner -->
</div><!-- .eltd-related-posts-holder -->
</div>
</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->
<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-heading-holder">
<div class="eltd-footer-heading-inner ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-column-inner">
<div id="text-11" class="widget eltd-footer-heading widget_text">			<div class="textwidget"><div class="widget eltd-image-widget">
<a href="/" target="_self" rel="noopener"><img src="https://thearabianpost.com/wp-content/uploads/2016/10/taplogo-4.png" alt="Arabian Post" style="
max-width: 340px;
"></a>        </div></div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="eltd_twitter_widget-2" class="widget eltd-footer-column-1 widget_eltd_twitter_widget">			<div class="eltd-twitter-widget-heading">
<div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">@thearabianpost</h5></div>			</div>
Couldn&#039;t connect with Twitter</div>			</div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-3" class="widget eltd-footer-column-2 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Contact</h5></div>			<div class="textwidget"><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8feaebe6fbe0fdcffbe7eaeefdeeede6eee1ffe0fcfba1ece0e2">[email&#160;protected]</a></p>
<p>Editorial</p>
<p>K. Raveendran<br />
Managing Editor<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e99b889f80a99d818c889b888b80888799869a9dc78a8684">[email&#160;protected]</a> Tel: +971506259940</p>
<p>Saifur Rahman<br />
Executive Editor<br />
email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cdbeaca4ab8db9a5a8acbfacafa4aca3bda2beb9e3aea2a0">[email&#160;protected]</a></p>
<p>Technology and Wire News</p>
<p>Vishnu Raja<br />
Contributor/CTO Techbillies<br />
https://techbillies.com</p>
</div>
</div>			</div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-12" class="widget eltd-footer-column-3 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Advertising Enquiries</h5></div>			<div class="textwidget"><p>For advertising opportunities please contact:</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="77045905161f1a16193707161916041e1619465914181a">[email&#160;protected]</a></p>
<p>Pan Asian Group, Office No. 535A, Al Ghurair Centre, Al Riqqa, Deira, Dubai, UAE</p>
<p>PO Box 39865</p>
<p>Phone: +9714 2281021</p>
<div class="row">
<div class="col-md-6">
<h4><i class="fa fa-envelope"> </i></h4>
</div>
</div>
</div>
</div>			</div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<form class="eltd-search-menu-holder" action="https://thearabianpost.com/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off"/>
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
<div id="text-38" class="widget eltd-footer-column-4 widget_text">			<div class="textwidget"></div>
</div><div id="custom_html-6" class="widget_text widget eltd-footer-column-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></div>			</div>
</div>
</div>
</div>			</div>
</div>
</div>
</div>
<div class="eltd-footer-bottom-holder">
<div class="eltd-footer-bottom-holder-inner ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-text widget_text">			<div class="textwidget"><div class="eltd-custom-font-holder" data-line-height="12" data-font-size="12" style="font-family: Ek Mukta;font-size: 12px;line-height: 12px;font-style: normal;font-weight: 400;letter-spacing: 1px;text-transform: uppercase;color: #8b8a8a "><a href="https://thearabianpost.com">Arabian Post</a></div></div>
</div></div>				</div>
</div>
</div>
</div>	</div>
</footer>
</div> <!-- close div.eltd-wrapper-inner  -->
</div> <!-- close div.eltd-wrapper -->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<div class="wprm-wrapper">
<!-- Overlay Starts here -->
<div class="wprm-overlay"></div>
<!-- Overlay Ends here -->
<div id="wprmenu_bar" class="wprmenu_bar normalslide left">
<div class="hamburger hamburger--slider">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<div class="menu_title">
<a href="https://thearabianpost.com"><img class="bar_logo" alt="logo" src="https://thearabianpost.com/wp-content/uploads/2020/07/mobile-logo-arabian-post-animatd-1.gif"/></a>  </div>
</div>			 
<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
<ul id="wprmenu_menu_ul">
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49086"><a title="Arabian Post &#8211; Home" href="/">⌂</a></li>
<li id="menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49862"><a href="/wire">The WIRE</a></li>
<li id="menu-item-49084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49084"><a href="https://thearabianpost.com/featured/">Featured</a></li>
<li id="menu-item-49077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49077"><a href="https://thearabianpost.com/news/sections/channels/tap-business/">Business</a></li>
<li id="menu-item-49407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49407"><a href="https://thearabianpost.com/markets/">Markets</a></li>
<li id="menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49079"><a href="https://thearabianpost.com/news/sections/middle-east/">ME</a></li>
<li id="menu-item-49083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49083"><a href="https://thearabianpost.com/asia/media-outreach/">Asia</a></li>
<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49091"><a href="https://thearabianpost.com/news/sections/columns/">Columns</a></li>
<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://thearabianpost.com/news/sections/tech/">Biz Tech</a></li>
<li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56650"><a href="/book-tickets/">AP Travel</a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49331"><a title="More on TAP" href="#">&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-49398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49398"><a href="/markets">Market Data</a></li>
<li id="menu-item-49338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49338"><a href="https://thearabianpost.com/quickfeed/">Quickfeed</a></li>
<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://thearabianpost.com/crosswords/">Crosswords</a></li>
</ul>
</li>
<li id="menu-item-49467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49467"><a title="Search" href="/search">⌕</a></li>
<li id="menu-item-49503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49503"><a title="My Account" href="/login/">.</a></li>
<li>
<div class="wpr_search search_top">
<form role="search" method="get" class="wpr-search-form" action="https://thearabianpost.com/">
<label for="search-form-61e1cd68df55c"></label>
<input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:">
<button type="submit" class="wpr_submit">
<i class="wpr-icon-search"></i>
</button>
</form>          </div>
</li>
</ul>
</div>
</div>
<style type="text/css">
/* WPR Custom CSS */
header.eltd-mobile-header { visibility: hidden !important; height: 10px !important; }
</style>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<!-- <link rel='stylesheet' id='modal-css'  href='https://thearabianpost.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//thearabianpost.com/wp-content/cache/wpfc-minified/q7tannh5/ffyc5.css" media="all"/>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/t42-reading-progress/js/scrollProgress.min.js?ver=1.2.1' id='t42-reading-progress-js-js'></script>
<script type='text/javascript' id='t42-reading-progress-js-js-after'>
var t42_rpb_color = "#ff0000";
var t42_rpb_height = "5";
var t42_rpb_bottom = "0";
var t42_rpb_style = "style-shine";
</script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/third-party.min.js?ver=5.8.3' id='newsroom_elated_third_party-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/smoothPageScroll.js?ver=5.8.3' id='newsroom_elated_smooth_page_scroll-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.8.3' id='google_map_api-js'></script>
<script type='text/javascript' id='newsroom_elated_modules-js-extra'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":175,"eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":80,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":230}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/modules.min.js?ver=5.8.3' id='newsroom_elated_modules-js'></script>
<script type='text/javascript' id='newsroom_elated_modules-js-after'>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43057806-2', 'auto');
ga('send', 'pageview');
</script>
<script>
function getRndInteger(min, max) {
return Math.floor(Math.random() * (max - min)) + min;
}
var a = document.querySelector('a[href="/login/"]');
if (a) {
a.setAttribute('href', '/login/?='+ getRndInteger(0,100000000))
}
</script>
<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/8769488.js"></script>
<!-- End of HubSpot Embed Code -->
<!-- CF Web Analytics --><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "d57a3cc977494135a906d3ec22d17da1"}'></script><!-- End CF Web Analytics -->
<script data-ad-client="ca-pub-5312043156790821" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.8.3' id='themename_script_wait_for_images-js'></script>
<script type='text/javascript' id='eltd-like-js-extra'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/themes/arabianpost/assets/js/like.js?ver=1.0' id='eltd-like-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/thearabianpost.com\/wp-admin\/admin-ajax.php","origin_id":58281,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.6' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thearabianpost.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type="text/javascript">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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cdbf13ef9598c17',m:'uJtdZCr7PX1ue7fT8eJ0VPg7JeyEVKz_GbEaAyN..nc-1642216555-0-Afq0hIyjV3Oa7dwn8Ka6uiSw6eGV/lDBCliu1JPjQD2CwowCh2aO7W35qHsAZRXb38/p3SCTcn8E9UIcKNXAhXcJbDtKCAuN3boqhwYaITTzV0/dEy73fWIm5prU0bQ14CDgWVXZDerjMrlMvo8BHDTpHdJ+G94Vse13zawIECl+z/27WxnJ3zGgZgIL0NM0qZsydhawCj0Wp6m2yu+mDvaGtKgzL7vGoIVL6wZ3Jf5il+BGgdsH5hSmTdhs9juWXCZNIvK2LPAj2GgE/3zhgcE=',s:[0x3d3d03cec0,0x684d6092c4],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cdbf13ef9598c17","version":"2021.12.0","r":1,"token":"e01a1bbe0c7f4bad852673a8b5612b1d","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 6.6948080062866 seconds, on 14-01-22 23:22:17 --><!-- via php -->